<!DOCTYPE html><!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="https://magazinepragma.com/xmlrpc.php"><title>Afragolese, tutto pronto per la Coppa - Magazine Pragma</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://magazinepragma.com/wp-content/cache/min/1/dbe5b222228f1db8330d2a763b8d677d.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Afragolese, tutto pronto per la Coppa"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Afragolese, tutto pronto per la Coppa - Magazine Pragma" /><meta property="og:description" content="Afragolese, tutto pronto per la Coppa" /><meta property="og:url" content="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/" /><meta property="og:site_name" content="Magazine Pragma" /><meta property="article:publisher" content="https://www.facebook.com/magazinepragma" /><meta property="article:author" content="gianluca.apicella.7" /><meta property="article:tag" content="afragolese" /><meta property="article:tag" content="tutto pronto per la Coppa" /><meta property="article:section" content="Calcio" /><meta property="article:published_time" content="2020-02-14T08:31:41+00:00" /><meta property="og:image" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?fit=960%2C597&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?fit=960%2C597&#038;ssl=1" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="597" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Afragolese, tutto pronto per la Coppa" /><meta name="twitter:title" content="Afragolese, tutto pronto per la Coppa - Magazine Pragma" /><meta name="twitter:site" content="@magazinepragma" /><meta name="twitter:image" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?fit=960%2C597&#038;ssl=1" /><meta name="twitter:creator" content="@magazinepragma" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magazinepragma.com/#website","url":"https://magazinepragma.com/","name":"Magazine Pragma","description":"Il magazine online dove trovare tutte le news pi\u00f9 interessanti!","potentialAction":{"@type":"SearchAction","target":"https://magazinepragma.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/#primaryimage","url":"https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?fit=960%2C597&ssl=1","width":960,"height":597},{"@type":"WebPage","@id":"https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/#webpage","url":"https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/","inLanguage":"it-IT","name":"Afragolese, tutto pronto per la Coppa - Magazine Pragma","isPartOf":{"@id":"https://magazinepragma.com/#website"},"primaryImageOfPage":{"@id":"https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/#primaryimage"},"datePublished":"2020-02-14T08:31:41+00:00","dateModified":"2020-02-14T08:31:41+00:00","author":{"@id":"https://magazinepragma.com/#/schema/person/0a6606c5b4f5bd20fe6e03a17f5f09f7"},"description":"Afragolese, tutto pronto per la Coppa"},{"@type":["Person"],"@id":"https://magazinepragma.com/#/schema/person/0a6606c5b4f5bd20fe6e03a17f5f09f7","name":"Gianluca Apicella","image":{"@type":"ImageObject","@id":"https://magazinepragma.com/#authorlogo","url":"https://magazinepragma.com/wp-content/uploads/avatars/269/51b333c778e1bfd715a20b20f4f086c4-bpfull.jpg","caption":"Gianluca Apicella"},"sameAs":["gianluca.apicella.7"]}]}</script> <link rel="amphtml" href="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/amp/" /><meta name="generator" content="AMP for WP 1.0.16"/><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//services.brid.tv' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//sac.ayads.co' /><link rel='dns-prefetch' href='//aka-cdn.adtechus.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//s0.2mdn.net' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed" href="https://magazinepragma.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed dei commenti" href="https://magazinepragma.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Afragolese, tutto pronto per la Coppa Feed dei commenti" href="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='an_style-inline-css' type='text/css'>.WGgeKOQarFUw-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.WGgeKOQarFUw{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.WGgeKOQarFUw-default,.WGgeKOQarFUw-ok{padding:30px 30px 15px}.WGgeKOQarFUw-image{overflow:hidden;position:relative;width:100%}.WGgeKOQarFUw-image .WGgeKOQarFUw-left{position:absolute;top:0;left:0;width:50%;height:100%}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{float:right;width:50%;padding:30px}.WGgeKOQarFUw.small{width:200px;margin-left:-140px}.WGgeKOQarFUw.medium{width:400px;margin-left:-240px}.WGgeKOQarFUw.large{width:600px;margin-left:-340px}.WGgeKOQarFUw.xlarge{width:800px;margin-left:-440px}.close-WGgeKOQarFUw{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s}.close-WGgeKOQarFUw:hover{color:#252b37}.WGgeKOQarFUw h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.WGgeKOQarFUw-right h1{padding:0 30px 0 0;text-align:left}.WGgeKOQarFUw p{margin-bottom:15px;color:#333745;font-size:14px}.WGgeKOQarFUw p a{color:#ff6160}.WGgeKOQarFUw-right .close-modal,.WGgeKOQarFUw-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:0.3s;transition:0.3s}.WGgeKOQarFUw-right .close-modal:hover,.WGgeKOQarFUw-footer .close-modal:hover{background-color:#252b37!important}.WGgeKOQarFUw-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.WGgeKOQarFUw-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.WGgeKOQarFUw{right:5%;left:5%;max-width:90%}.WGgeKOQarFUw-default{padding:20px}.WGgeKOQarFUw-image .WGgeKOQarFUw-left{width:100%;height:250px}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{float:left;width:100%;margin-top:250px;padding:20px}.WGgeKOQarFUw h1{margin-bottom:10px;font-size:20px}.WGgeKOQarFUw-right h1{padding:0}.WGgeKOQarFUw p{margin-bottom:10px}.close-WGgeKOQarFUw{color:#fcfcfc;background-color:#252b37}.close-WGgeKOQarFUw:hover{color:#252b37;background-color:#fcfcfc}.WGgeKOQarFUw-footer{padding:15px 20px}}@media only screen and (max-width:480px){.WGgeKOQarFUw-image .WGgeKOQarFUw-left{height:200px}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{margin-top:200px}.WGgeKOQarFUw-footer{text-align:center}.WGgeKOQarFUw-footer .close-modal{width:80%;margin:5px 10%}}</style><link rel='preload' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_Confirm = {"are_you_sure":"Sei sicuro?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Vedi","store_filter_settings":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/magazinepragma.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCCPUQUSJqmmjocSY9Uwqzfxt00xr1olFY","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://magazinepragma.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazinepragma.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazinepragma.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://magazinepragma.com/?p=259632' /><style>.woocommerce .products ul,.woocommerce ul.products{margin:0 0 0em}img.zoomImg{display:inline!important}</style><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><style>.oneall_social_login+p.comment-notes{margin-top:10px!important}#login #loginform .oneall_social_login{background-color:rgba(0,0,0,.04);padding:10px 10px 0 10px;margin-bottom:10px;border:1px solid rgba(0,0,0,.06);border-radius:4px}</style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><style type="text/css" id="magaz-layer-custom-css"></style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#c20b0b}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#c20b0b}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#c20b0b}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#c20b0b}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://magazinepragma.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');

  ga('create', 'UA-38731666-1', 'magazinepragma.com');
ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716278422600204",
    enable_page_level_ads: true
  });</script> <script src='https://www.google.com/recaptcha/api.js'></script> <style>.qc-cmp-button{background-color:#1b8732!important;border-color:#1b8732!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#1b8732!important}.qc-cmp-alt-action,.qc-cmp-link{color:#1b8732!important}.qc-cmp-button{color:#fff!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}</style><style type="text/css">#cb-footer .cb-footer-lower .cb-copyright{text-align:left;width:100%}div.new-fb-1{float:right!important}#cb-standard-featured .cb-mask{height:400px;background:none}.plugin .footer #branding{display:none!important}#cb-top-menu a{color:#333;font-weight:bolder}#cb-standard-featured .cb-mask{height:auto}#event-form .inside{max-width:95%}#buddypress table{max-width:760px}#cb-footer .cb-footer-a .cb-footer-widget{font-size:11px}.flexslider-widget{max-height:230px}.cb-register{width:100%;display:none}.wp_themeSkin iframe{border:1px solid #CCC}.cb-grid-5 .cb-feature-1 .cb-article-meta h2,.cb-grid-5 .cb-feature-2 .cb-article-meta h2{font-size:20px;position:relative;bottom:0}.cb-grid-4 .cb-article-meta .cb-byline,.cb-grid-5 .cb-article-meta .cb-byline,.cb-grid-6 .cb-article-meta .cb-byline{padding:0;margin:0 0 0 0;background-color:#000}.entry-content dd{margin-left:0;font-size:.7em;color:#333;margin-bottom:1.5em}.entry-content dd{padding-left:18px}.gallery-caption{background:none}#event-form .inside{max-width:60%}.incsub-mailchimp-field{height:50px;margin-bottom:10px;width:90%;padding-left:10px}.incsub-mailchimp-submit{background-color:crimson;border:none;border-radius:10px;color:#fff;font-size:19px;height:30px;width:110px}#cb-nav-bar #cb-main-menu .main-nav li{font-size:16px}.cb-featured{display:none!important}.cb-articles{display:none!important}.qc-cmp-publisher-logo,.qc-cmp-ui{width:50%!important}div#cb-outer-container{z-index:0!important}.entry-content a,.entry-content a:visited{color:#c20b0b}#cb-top-menu .cb-breaking-news ul li a{color:#eb1111}</style><style>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</style><link rel="icon" href="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144.png?fit=120%2C118" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144.png?fit=120%2C118" /><meta name="msapplication-TileImage" content="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144.png?fit=120%2C118" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				  google_ad_client: "ca-pub-8469520097737669",
				  enable_page_level_ads: false /*annunci a livello di pagina disabilitati*/
			 });</script> </head><body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-259632 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard cb-fis-tl-st-default no-js"data-cb-bg="https://magazinepragma.com/wp-content/uploads/2014/01/audience-1866738_1920.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></li></ul></div></div><div id="cb-lwa" class=" cb-dark-menu"><div class="cb-login-modal cb-modal clearfix cb-dark-menu"><div class="lwa lwa-default clearfix"><form class="lwa-form clearfix" action="https://magazinepragma.com/wp-login.php" method="post"><div class="cb-header"><div class="cb-title">Accedi</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Nome utente"></div><div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Password"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_9288056"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_9288056', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=login")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="cb-submit"> <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Accedi" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div> <span class="lwa-status"></span><div class="cb-remember-me"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password"> <a class="lwa-links-remember" href="https://magazinepragma.com/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a></div><div class="cb-register"> <a href="#" class="cb-login-modal-closer cb-lwa-r-trigger" id="cb-lwa-r-trigger">Registrati</a></div></div></form><form class="lwa-remember clearfix" action="https://magazinepragma.com/wp-login.php?action=lostpassword" method="post" style="display:none;"><div class="cb-header"><div class="cb-title">Password dimenticata?</div><div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-email"> <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Inserisci il nome utente o l&#039;email"><div class="inv-recaptcha-holder"></div></div><div class="cb-remember-buttons"> <input type="submit" value="Scegli una nuova password" class="lwa-button-remember" /> <input type="hidden" name="login-with-ajax" value="remember" /></div> <span class="lwa-status"></span></div></form></div></div><div class="cb-register-modal cb-modal cb-dark-menu clearfix"><div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu"><form class="lwa-register-form clearfix" action="https://magazinepragma.com/registrati/" method="post"><div class="cb-header"><div class="cb-title">Registrati</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Nome utente"></div><div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_8577795"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_8577795', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=registration")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="inv-recaptcha-holder"></div><div class="cb-submit"> <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Registrati" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-register-tip">Ti sarà inviata una password tramite email.</div><span class="lwa-status"></span></div></form></div></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Cerca</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://magazinepragma.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Ultime Inserite <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://magazinepragma.com/citta/crispano-grave-atto-di-incivilta/" title="Crispano, grave atto di incivilta'">Crispano, grave atto di incivilta'</a></li><li><a href="https://magazinepragma.com/calcio/serie-b-arriva-nel-campionato-un-ex-juventus-e-manchester-city/" title="Serie B: Arriva nel campionato un ex Juventus e Manchester City">Serie B: Arriva nel campionato un ex Juventus e Manchester City</a></li><li><a href="https://magazinepragma.com/citta/ci-lascia-franco-del-prete-mondo-della-musica-in-lutto/" title="Ci lascia Franco Del Prete, mondo della musica in lutto">Ci lascia Franco Del Prete, mondo della musica in lutto</a></li><li><a href="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/" title="Afragolese, tutto pronto per la Coppa">Afragolese, tutto pronto per la Coppa</a></li></ul></div></div><ul class="cb-top-nav"><li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://magazinepragma.com/guida/">Help\Guida</a></li><li id="menu-item-106593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106593"><a href="https://magazinepragma.com/registrati/">Registrati al sito</a></li><li id="menu-item-179210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><div id="cb-logo-box" class="wrap clearfix"><div id="logo" > <a href="https://magazinepragma.com"> <img src="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" alt="Magazine Pragma logo" data-at2x="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">In evidenza</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/">Apre la porta dell'ascensore e cade nel vuoto: morta donna a Roma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giorgiagalbulli/" class="fn">Giorgia Galbulli</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-31">31 Maggio 2018</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/ci-lascia-franco-del-prete-mondo-della-musica-in-lutto/"><img width="403" height="604" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg?w=403&amp;ssl=1 403w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg?resize=200%2C300&amp;ssl=1 200w" data-lazy-sizes="(max-width: 403px) 100vw, 403px" /><noscript><img width="403" height="604" src="https://magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg?w=403&amp;ssl=1 403w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Francodelprete.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 403px) 100vw, 403px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/citta/ci-lascia-franco-del-prete-mondo-della-musica-in-lutto/">Ci lascia Franco Del Prete, mondo della musica in lutto</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-14">14 Febbraio 2020</time></div></div></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/ti-amo-in-tutte-le-lingue-del-mondo-o-quasi/"><img width="640" height="578" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ti amo" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg?resize=300%2C271&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="578" src="https://magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ti amo" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/love-278579_640.jpg?resize=300%2C271&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/ti-amo-in-tutte-le-lingue-del-mondo-o-quasi/">&#8220;Ti amo&#8221; in tutte le lingue del mondo (o quasi)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-13">13 Febbraio 2020</time></div></div></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/coronavirus-nascono-le-maratone-domestiche/"><img width="717" height="1024" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Coronavirus" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg?w=717&amp;ssl=1 717w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg?resize=210%2C300&amp;ssl=1 210w" data-lazy-sizes="(max-width: 717px) 100vw, 717px" /><noscript><img width="717" height="1024" src="https://magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Coronavirus" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg?w=717&amp;ssl=1 717w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/AsiaWire-MarathonRoom-03-717x1024-1.jpg?resize=210%2C300&amp;ssl=1 210w" sizes="(max-width: 717px) 100vw, 717px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/coronavirus-nascono-le-maratone-domestiche/">Coronavirus, i runner cinesi son si fermano: nascono le &#8220;maratone domestiche&#8221;</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-13">13 Febbraio 2020</time></div></div></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/perche-la-multa-a-milik-e-cosi-grave/"><img width="1500" height="1118" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Napoli-Atalanta del 30 ottobre 2019 Milik" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=300%2C224&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=768%2C572&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=1024%2C763&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=600%2C447&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" /><noscript><img width="1500" height="1118" src="https://magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Napoli-Atalanta del 30 ottobre 2019 Milik" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=300%2C224&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=768%2C572&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=1024%2C763&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/11/DSC_6134.jpg?resize=600%2C447&amp;ssl=1 600w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/perche-la-multa-a-milik-e-cosi-grave/">Perché la multa a Milik è così grave?</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/stefano-dauria/" class="fn">Stefano D'Auria</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-13">13 Febbraio 2020</time></div></div></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/voliamo-verso-il-futuro/"><img width="700" height="467" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/Lelicottero-del-9°-Stormo-di-Grazzanise-CE.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="700" height="467" src="https://magazinepragma.com/wp-content/uploads/2020/02/Lelicottero-del-9°-Stormo-di-Grazzanise-CE.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/voliamo-verso-il-futuro/">Voliamo verso il futuro!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-13">13 Febbraio 2020</time></div></div></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/maria-grazia-cucinotta-sta-meglio-era-influenza/"><img width="750" height="740" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg?resize=300%2C296&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="740" src="https://magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/02/IMG_4652-1.jpg?resize=300%2C296&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/maria-grazia-cucinotta-sta-meglio-era-influenza/">Maria Grazia Cucinotta, si è trattato di uno  stato influenzale. Ora sta meglio</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-12">12 Febbraio 2020</time></div></div></div></li></ul></div></div></div></li><li id="menu-item-7107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></div></li><li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-82740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li id="menu-item-82741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></div></li><li id="menu-item-92467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-179409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li id="menu-item-179410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li id="menu-item-179411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li id="menu-item-179412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li id="menu-item-179415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li id="menu-item-179420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li id="menu-item-179416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li id="menu-item-179419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li id="menu-item-179418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li id="menu-item-179414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li id="menu-item-179422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li id="menu-item-179413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></div></li><li id="menu-item-7116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-106215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li id="menu-item-136743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li id="menu-item-136744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li id="menu-item-136745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li id="menu-item-136746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li id="menu-item-136751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li id="menu-item-220691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></div></li><li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li id="menu-item-7104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li id="menu-item-44296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li id="menu-item-7105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li id="menu-item-194804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a><ul class="cb-grandchild-menu"><li id="menu-item-194805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a></li></ul></li><li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li id="menu-item-7109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li id="menu-item-95774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li id="menu-item-7112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li id="menu-item-30418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Registrati" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Cerca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-always"><a href="https://magazinepragma.com"><img src="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92534/tag"></script></div><div class="cb-breadcrumbs wrap"><a href="https://magazinepragma.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://magazinepragma.com/calcio/" title="Guarda tutti i post in Calcio" itemprop="url"><span itemprop="title">Calcio</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2020-02-14T09:31:41+01:00"><meta itemprop="dateModified" content="2020-02-14T09:31:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Magazine Pragma"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Apicella"></span><meta itemprop="headline" content="Afragolese, tutto pronto per la Coppa"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?fit=960%2C597&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="597"> </span><div id="main" class="cb-main clearfix"><article id="post-259632" class="clearfix post-259632 post type-post status-publish format-standard has-post-thumbnail category-calcio tag-afragolese tag-tutto-pronto-per-la-coppa"><header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" /><noscript><img width="750" height="400" src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese-1.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" /></noscript></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Afragolese, tutto pronto per la Coppa</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giapi-2/" class="fn">Gianluca Apicella</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-14">14 Febbraio 2020</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/calcio/" title="Guarda tutti i post in Calcio">Calcio</a></div></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="6630529791"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="magaz-3c4988627a63fa97df16413973b8bc20" id="magaz-3c4988627a63fa97df16413973b8bc20"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://magazinepragma.com/calcio/afragolese-tutto-pronto-per-la-coppa/" data-a2a-title="Afragolese, tutto pronto per la Coppa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="pf-content"><p><strong>Afragolese, tutto pronto per la Coppa, inizia la fase nazionale, i dettagli nella nota ufficiale del team:</strong></p><div class="magaz-b0aa4bad922bd6754a7f82012d46f1d9" id="magaz-b0aa4bad922bd6754a7f82012d46f1d9"></div><p>COPPA ITALIA DILETTANTI<br /> FASE NAZIONALE<br /> SORTEGGIO PARTITE</p><p>Si sono svolti questo pomeriggio, nella sala del Consiglio della Lega Nazionale Dilettanti, i sorteggi per gli abbinamenti della Coppa Italia <span class="_5mfr"><span class="_6qdm">🏆</span></span> Fase Nazionale<span class="text_exposed_show"><br /> L&#8217;Afragolese è stata inserita nel girone G con Vultur Rionero (vincente Basilicata) e USD Corato (vincente Puglia)<br /> Questo il calendario delle tre sfide in programma:</span></p><div class="text_exposed_show"><p>&#8211; 1&#8242; giornata (26-02-20)<br /> AFRAGOLESE &#8211; VULTUR RIONERO</p><p>&#8211; 2&#8242; giornata (04-03-20)<br /> Perdente della prima sfida contro il CORATO, in caso di parità nella prima sfida si affronterebbero CORATO &#8211; AFRAGOLESE</p><p>&#8211; 3&#8242; giornata (11-03-20)<br /> CORATO contro la vincente della prima sfida</p><p>La vincitrice del girone a tre accederà ai quarti di finale dove affronterà la vincente della doppia sfida tra San Luca (Calabria) – Giarre (Sicilia) (18-25 marzo)</p></div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div></section><footer class="article-footer"><p class="cb-tags"> <a href="https://magazinepragma.com/tag/afragolese/" rel="tag">afragolese</a><a href="https://magazinepragma.com/tag/tutto-pronto-per-la-coppa/" rel="tag">tutto pronto per la Coppa</a></p><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="2241803590"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A proposito dell'autore</h3><div class="cb-mask"><a href="https://magazinepragma.com/author/giapi-2/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://magazinepragma.com/wp-content/uploads/avatars/269/51b333c778e1bfd715a20b20f4f086c4-bpfull.jpg' data-lazy-srcset='https://magazinepragma.com/wp-content/uploads/avatars/269/51b333c778e1bfd715a20b20f4f086c4-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='' src='https://magazinepragma.com/wp-content/uploads/avatars/269/51b333c778e1bfd715a20b20f4f086c4-bpfull.jpg' srcset='https://magazinepragma.com/wp-content/uploads/avatars/269/51b333c778e1bfd715a20b20f4f086c4-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://magazinepragma.com/author/giapi-2/"><span>Gianluca Apicella</span></a></div></div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Post correlati</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/calcio/afragolese-liguoro-e-caputo-nella-rappresentativa/"><img width="960" height="595" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?resize=300%2C186&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?resize=768%2C476&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="595" src="https://magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?resize=300%2C186&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/02/afragolese.jpg?resize=768%2C476&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/calcio/afragolese-liguoro-e-caputo-nella-rappresentativa/">Afragolese, Liguoro e Caputo nella rappresentativa!</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giapi-2/" class="fn">Gianluca Apicella</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-12">12 Febbraio 2020</time></div></div></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/afragolese-la-prevendita-per-casal-di-principe/"><img width="960" height="596" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?resize=768%2C477&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="596" src="https://magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/02/Afragola.jpg?resize=768%2C477&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/citta/afragolese-la-prevendita-per-casal-di-principe/">Afragolese, la prevendita per Casal di Principe</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-02-11">11 Febbraio 2020</time></div></div></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Scrivi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calcio/afragolese-tutto-pronto-per-la-coppa/#respond" style="display:none;">Cancella commento</a></small></h3><p class="must-log-in">Devi essere <a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F" data-reveal-id="cb-login-modal">loggato</a>per commentare.</p></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="1585447998"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1384854" data-target_aid="1382483" data-prod="nsb" data-width="300" data-height="250" data-lang="it" data-df_num_properties="3"> <a href="//www.booking.com?aid=1382483">Booking.com</a> </ins></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix"></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright"><strong>Associazione Pragma</strong> - CF/P.IVA: 05677111212 -<em> Tutti i loghi, i marchi, le immagini ed i video contenuti in www.magazinepragma.it.it sono di proprietà dei rispettivi proprietari.</em><br/><strong>WebSite Powered by <a href="https://flashex.it" target="_blank">Flashex Web agency Napoli</a></strong></div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-107436" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-107436"><a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F">Login</a></li><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47874"><a href="https://magazinepragma.com/registrati/">Registrati</a></li><li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://magazinepragma.com/informativa-privacy/">Privacy Policy</a></li><li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://magazinepragma.com/utilizzo-dei-cookies/">Utilizzo Cookies</a></li><li id="menu-item-7479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7479"><a href="https://magazinepragma.com/condizioni-duso-e-disclaimer/">Condizioni d&#8217;uso e Disclaimer</a></li><li id="menu-item-8502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8502"><a href="https://magazinepragma.com/redazione/">Redazione</a></li><li id="menu-item-179207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179207"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://magazinepragma.com/contatti/">Contattaci</a></li></ul></div></div></div></footer></div></div><div class="lenusmedia_adv" style="text-align: center; height: 120px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8469520097737669"
data-ad-slot="2406762036"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><span id="cb-overlay"></span> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gabfkTXTSqLx" class="WGgeKOQarFUw" style="background:#dddddd;max-width:720px;z-index:9999999; "></div><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="a2a_kit a2a_kit_size_16 a2a_floating_style a2a_vertical_style" style="left:0px;top:30px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa%20-%20Magazine%20Pragma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa%20-%20Magazine%20Pragma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa%20-%20Magazine%20Pragma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa%20-%20Magazine%20Pragma" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcalcio%2Fafragolese-tutto-pronto-per-la-coppa%2F&amp;linkname=Afragolese%2C%20tutto%20pronto%20per%20la%20Coppa%20-%20Magazine%20Pragma" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="HB_Footer_Close_hbagency_space_658"><div id="HB_CLOSE_hbagency_space_658"></div><div id="HB_OUTER_hbagency_space_658"><div id='hbagency_space_658' ></div></div></div><div id="fb-root"></div> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","post_id":"259632"}; /* ]]> */</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"magaz-layer"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"magaz-sticky"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_open":"Apri il calendario e scegli una data","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"https:\/\/magazinepragma.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"nonce":"08000be26f","ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","cbPostID":"259632","cbSlider":["600",true,"7000"]}; /* ]]> */</script> <script>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</script><script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'146079469',post:'259632',tz:'1',srv:'magazinepragma.com'} ]);
	_stq.push([ 'clickTrackerInit', '146079469', '259632' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <style type="text/Css">.qc-cmp-persistent-link{display:none!important}</style> <script src="https://magazinepragma.com/wp-content/cache/min/1/87122baf90590493ae54ba66dec205d7.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://magazinepragma.com/wp-content/cache/min/1/dbe5b222228f1db8330d2a763b8d677d.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->