<!DOCTYPE html><!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="https://magazinepragma.com/xmlrpc.php"><title>La Lysistrata numero 110 vinta dal Circolo del Remo e della Vela Italia</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://magazinepragma.com/wp-content/cache/min/1/dbe1991849903bbe743f68efb71ee827.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei"/><link rel="canonical" href="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La Lysistrata numero 110 vinta dal Circolo del Remo e della Vela Italia" /><meta property="og:description" content="La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei" /><meta property="og:url" content="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/" /><meta property="og:site_name" content="Magazine Pragma" /><meta property="article:publisher" content="https://www.facebook.com/magazinepragma" /><meta property="article:tag" content="Canottaggio" /><meta property="article:tag" content="lysistrata" /><meta property="article:tag" content="napoli" /><meta property="article:tag" content="regata" /><meta property="article:tag" content="vela" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2019-10-15T19:53:24+00:00" /><meta property="article:modified_time" content="2019-10-15T19:58:32+00:00" /><meta property="og:updated_time" content="2019-10-15T19:58:32+00:00" /><meta property="og:image" content="https://magazinepragma.com/wp-content/uploads/2019/10/canott.jpg" /><meta property="og:image:secure_url" content="https://magazinepragma.com/wp-content/uploads/2019/10/canott.jpg" /><meta property="og:image:width" content="995" /><meta property="og:image:height" content="695" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei" /><meta name="twitter:title" content="La Lysistrata numero 110 vinta dal Circolo del Remo e della Vela Italia" /><meta name="twitter:site" content="@magazinepragma" /><meta name="twitter:image" content="https://magazinepragma.com/wp-content/uploads/2019/10/canott.jpg" /><meta name="twitter:creator" content="@magazinepragma" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magazinepragma.com/#website","url":"https://magazinepragma.com/","name":"Magazine Pragma","potentialAction":{"@type":"SearchAction","target":"https://magazinepragma.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/#primaryimage","url":"https://magazinepragma.com/wp-content/uploads/2019/10/canott.jpg","width":995,"height":695,"caption":"La regata che assegnava la coppa Lysistrata \u00e8 stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei"},{"@type":"WebPage","@id":"https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/#webpage","url":"https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/","inLanguage":"it-IT","name":"La Lysistrata numero 110 vinta dal Circolo del Remo e della Vela Italia","isPartOf":{"@id":"https://magazinepragma.com/#website"},"primaryImageOfPage":{"@id":"https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/#primaryimage"},"datePublished":"2019-10-15T19:53:24+00:00","dateModified":"2019-10-15T19:58:32+00:00","author":{"@id":"https://magazinepragma.com/#/schema/person/9e62a02e56b4bbef53f43248c2d2de74"},"description":"La regata che assegnava la coppa Lysistrata \u00e8 stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei"},{"@type":["Person"],"@id":"https://magazinepragma.com/#/schema/person/9e62a02e56b4bbef53f43248c2d2de74","name":"Gaia Moschetti","image":{"@type":"ImageObject","@id":"https://magazinepragma.com/#authorlogo","url":"https://magazinepragma.com/wp-content/uploads/avatars/378/7e5a58845fc636a427c2d0381aeb858c-bpfull.jpg","caption":"Gaia Moschetti"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//services.brid.tv' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//sac.ayads.co' /><link rel='dns-prefetch' href='//aka-cdn.adtechus.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//s0.2mdn.net' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed" href="https://magazinepragma.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed dei commenti" href="https://magazinepragma.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia Feed dei commenti" href="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.7.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='preload' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_Confirm = {"are_you_sure":"Sei sicuro?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Vedi","store_filter_settings":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/magazinepragma.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCCPUQUSJqmmjocSY9Uwqzfxt00xr1olFY","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script async type='text/javascript' src='https://stats.wp.com/s-201942.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazinepragma.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazinepragma.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><meta name="generator" content="WooCommerce 3.7.0" /><link rel='shortlink' href='https://magazinepragma.com/?p=238269' /><style>.woocommerce .products ul,.woocommerce ul.products{margin:0 0 0em}img.zoomImg{display:inline!important}</style><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/' /><style type="text/css" id="magaz-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><style>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</style><style>body{background-color:#f5f5f5}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://magazinepragma.com/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');

  ga('create', 'UA-38731666-1', 'magazinepragma.com');
ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716278422600204",
    enable_page_level_ads: true
  });</script> <script src='https://www.google.com/recaptcha/api.js'></script> <style>.qc-cmp-button{background-color:#1b8732!important;border-color:#1b8732!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#1b8732!important}.qc-cmp-alt-action,.qc-cmp-link{color:#1b8732!important}.qc-cmp-button{color:#fff!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}</style><style type="text/css">#cb-footer .cb-footer-lower .cb-copyright{text-align:left;width:100%}div.new-fb-1{float:right!important}#cb-standard-featured .cb-mask{height:400px;background:none}.plugin .footer #branding{display:none!important}#cb-top-menu a{color:#333;font-weight:bolder}#cb-standard-featured .cb-mask{height:auto}#event-form .inside{max-width:95%}#buddypress table{max-width:760px}#cb-footer .cb-footer-a .cb-footer-widget{font-size:11px}.flexslider-widget{max-height:230px}.cb-register{width:100%;display:none}.wp_themeSkin iframe{border:1px solid #CCC}.cb-grid-5 .cb-feature-1 .cb-article-meta h2,.cb-grid-5 .cb-feature-2 .cb-article-meta h2{font-size:20px;position:relative;bottom:0}.cb-grid-4 .cb-article-meta .cb-byline,.cb-grid-5 .cb-article-meta .cb-byline,.cb-grid-6 .cb-article-meta .cb-byline{padding:0;margin:0 0 0 0;background-color:#000}.entry-content dd{margin-left:0;font-size:.7em;color:#333;margin-bottom:1.5em}.entry-content dd{padding-left:18px}.gallery-caption{background:none}#event-form .inside{max-width:60%}.incsub-mailchimp-field{height:50px;margin-bottom:10px;width:90%;padding-left:10px}.incsub-mailchimp-submit{background-color:crimson;border:none;border-radius:10px;color:#fff;font-size:19px;height:30px;width:110px}#cb-nav-bar #cb-main-menu .main-nav li{font-size:16px}.cb-featured{display:none!important}.cb-articles{display:none!important}.qc-cmp-publisher-logo,.qc-cmp-ui{width:50%!important}div#cb-outer-container{z-index:0!important}.entry-content a,.entry-content a:visited{color:#c20b0b}#cb-top-menu .cb-breaking-news ul li a{color:#eb1111}</style> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style>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</style><link rel="icon" href="https://magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png" sizes="32x32" /><link rel="icon" href="https://magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png" /><meta name="msapplication-TileImage" content="https://magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				  google_ad_client: "ca-pub-8469520097737669",
				  enable_page_level_ads: false /*annunci a livello di pagina disabilitati*/
			 });</script> </head><body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-238269 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard cb-fis-tl-st-default theme-valenti woocommerce-no-js no-js"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></li></ul></div></div><div id="cb-lwa" class=" cb-dark-menu"><div class="cb-login-modal cb-modal clearfix cb-dark-menu"><div class="lwa lwa-default clearfix"><form class="lwa-form clearfix" action="https://magazinepragma.com/wp-login.php" method="post"><div class="cb-header"><div class="cb-title">Accedi</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Nome utente"></div><div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Password"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_6029372"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_6029372', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=login")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="cb-submit"> <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Accedi" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div> <span class="lwa-status"></span><div class="cb-remember-me"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password"> <a class="lwa-links-remember" href="https://magazinepragma.com/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a></div><div class="cb-register"> <a href="#" class="cb-login-modal-closer cb-lwa-r-trigger" id="cb-lwa-r-trigger">Registrati</a></div></div></form><form class="lwa-remember clearfix" action="https://magazinepragma.com/wp-login.php?action=lostpassword" method="post" style="display:none;"><div class="cb-header"><div class="cb-title">Password dimenticata?</div><div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-email"> <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Inserisci il nome utente o l&#039;email"><div class="inv-recaptcha-holder"></div></div><div class="cb-remember-buttons"> <input type="submit" value="Scegli una nuova password" class="lwa-button-remember" /> <input type="hidden" name="login-with-ajax" value="remember" /></div> <span class="lwa-status"></span></div></form></div></div><div class="cb-register-modal cb-modal cb-dark-menu clearfix"><div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu"><form class="lwa-register-form clearfix" action="https://magazinepragma.com/registrati/" method="post"><div class="cb-header"><div class="cb-title">Registrati</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Nome utente"></div><div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_4203897"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_4203897', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=registration")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="inv-recaptcha-holder"></div><div class="cb-submit"> <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Registrati" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-register-tip">Ti sarà inviata una password tramite email.</div><span class="lwa-status"></span></div></form></div></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Cerca</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://magazinepragma.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Ultime Inserite <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://magazinepragma.com/sport/basket/pall-trapani-casale-su-sportitalia/" title="Pall Trapani -Casale Su SportItalia">Pall Trapani -Casale Su SportItalia</a></li><li><a href="https://magazinepragma.com/events/nikura-oltre-500-ospiti-al-party-per-festeggiare-i-10-anni/" title="Nikura: oltre 500 ospiti al party per festeggiare i 10 anni">Nikura: oltre 500 ospiti al party per festeggiare i 10 anni</a></li><li><a href="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/" title="La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia">La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia</a></li><li><a href="https://magazinepragma.com/calcio/trapani-calcio-con-la-pausa-finita-si-riparte-da-chiavari-intanto-ci-sono-nuove-entrate/" title="Trapani Calcio, con la pausa finita si riparte da Chiavari: intanto ci sono nuove entrate...">Trapani Calcio, con la pausa finita si riparte da Chiavari: intanto ci sono nuove entrate...</a></li></ul></div></div><ul class="cb-top-nav"><li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://magazinepragma.com/guida/">Help\Guida</a></li><li id="menu-item-106593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106593"><a href="https://magazinepragma.com/registrati/">Registrati al sito</a></li><li id="menu-item-179210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><div id="cb-logo-box" class="wrap clearfix"><div id="logo" > <a href="https://magazinepragma.com"> <img src="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" alt="Magazine Pragma logo" data-at2x="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">In evidenza</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." data-lazy-srcset="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg 700w, https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma-300x171.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." srcset="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg 700w, https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/">Apre la porta dell'ascensore e cade nel vuoto: morta donna a Roma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giorgiagalbulli/" class="fn">Giorgia Galbulli</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-31">31 Maggio 2018</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/guida-del-giovane-allorchestra-di-britten-sara-protagonista-al-carlo-felice-il-17-ottobre/"><img width="700" height="467" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/1-Teatro-Carlo-Felice-1-e1571128949620.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="700" height="467" src="https://magazinepragma.com/wp-content/uploads/2019/10/1-Teatro-Carlo-Felice-1-e1571128949620.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/guida-del-giovane-allorchestra-di-britten-sara-protagonista-al-carlo-felice-il-17-ottobre/">Guida del giovane all’orchestra di Britten sarà protagonista al Carlo Felice</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/patriziagallina/" class="fn">Patrizia Gallina</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-15">15 Ottobre 2019</time></div></div></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/elezioni-polacche-trionfano-i-conservatori-di-kaczynski/"><img width="1280" height="826" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280.jpg 1280w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-300x194.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-768x496.jpg 768w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-1024x661.jpg 1024w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-600x387.jpg 600w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="826" src="https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280.jpg 1280w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-300x194.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-768x496.jpg 768w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-1024x661.jpg 1024w, https://magazinepragma.com/wp-content/uploads/2019/10/flag-1488032_1280-600x387.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/elezioni-polacche-trionfano-i-conservatori-di-kaczynski/">Elezioni polacche, trionfano i conservatori di Kaczynski</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/jacopomerlonghi/" class="fn">Jacopo Merlonghi</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-14">14 Ottobre 2019</time></div></div></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/salvo-sottile-siani-e-un-non-comico-uno-che-non-fa-ridere/"><img width="439" height="436" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015.jpg 439w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-150x150.jpg 150w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-300x298.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-125x125.jpg 125w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-100x100.jpg 100w" data-lazy-sizes="(max-width: 439px) 100vw, 439px" /><noscript><img width="439" height="436" src="https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015.jpg 439w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-150x150.jpg 150w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-300x298.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-125x125.jpg 125w, https://magazinepragma.com/wp-content/uploads/2019/10/Salvo_Sottile_2015-100x100.jpg 100w" sizes="(max-width: 439px) 100vw, 439px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/citta/salvo-sottile-siani-e-un-non-comico-uno-che-non-fa-ridere/">Salvo Sottile: &#8220;Siani è un non comico, uno che non fa ridere&#8221;</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-14">14 Ottobre 2019</time></div></div></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/pid-la-leggenda-della-morte-di-paul-mccartney-compie-50-anni/"><img width="720" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La leggenda della morte di Paul McCartney" data-lazy-srcset="https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad.jpg 720w, https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad-300x167.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad-600x333.jpg 600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La leggenda della morte di Paul McCartney" srcset="https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad.jpg 720w, https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad-300x167.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/AbbeyRoad-600x333.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/pid-la-leggenda-della-morte-di-paul-mccartney-compie-50-anni/">PID, la leggenda della morte di Paul McCartney compie 50 anni</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-13">13 Ottobre 2019</time></div></div></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/krylov-applausi-a-scena-aperta-al-debutto-della-nuova-stagione-sinfonica-del-carlo-felice/"><img width="700" height="467" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/received_535942773804778-e1570871568705.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="700" height="467" src="https://magazinepragma.com/wp-content/uploads/2019/10/received_535942773804778-e1570871568705.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/krylov-applausi-a-scena-aperta-al-debutto-della-nuova-stagione-sinfonica-del-carlo-felice/">Krylov: applausi a scena aperta al debutto della nuova stagione sinfonica al Carlo Felice</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/patriziagallina/" class="fn">Patrizia Gallina</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-12">12 Ottobre 2019</time></div></div></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/events/teatro-carlo-felice-il-13-ottobre-riparte-domenica-in-musica-con-lensemble-archi-allopera/"><img width="700" height="467" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/1-Teatro-Carlo-Felice-e1570869655167.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /><noscript><img width="700" height="467" src="https://magazinepragma.com/wp-content/uploads/2019/10/1-Teatro-Carlo-Felice-e1570869655167.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/events/teatro-carlo-felice-il-13-ottobre-riparte-domenica-in-musica-con-lensemble-archi-allopera/">Teatro Carlo Felice: riparte Domenica in Musica con l’ensemble Archi all’Opera</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/patriziagallina/" class="fn">Patrizia Gallina</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-11">11 Ottobre 2019</time></div></div></div></li></ul></div></div></div></li><li id="menu-item-7107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></div></li><li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-82740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li id="menu-item-82741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></div></li><li id="menu-item-92467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-179409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li id="menu-item-179410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li id="menu-item-179411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li id="menu-item-179412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li id="menu-item-179415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li id="menu-item-179420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li id="menu-item-179416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li id="menu-item-179419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li id="menu-item-179418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li id="menu-item-179414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li id="menu-item-179422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li id="menu-item-179413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></div></li><li id="menu-item-7116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-106215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li id="menu-item-136743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li id="menu-item-136744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li id="menu-item-136745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li id="menu-item-136746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li id="menu-item-136751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li id="menu-item-220691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></div></li><li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li id="menu-item-7104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li id="menu-item-44296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li id="menu-item-7105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li id="menu-item-194804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a><ul class="cb-grandchild-menu"><li id="menu-item-194805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a></li></ul></li><li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li id="menu-item-7109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li id="menu-item-95774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li id="menu-item-7112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li id="menu-item-30418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Registrati" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Cerca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-always"><a href="https://magazinepragma.com"><img src="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92534/tag"></script></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div id="magaz-39a7913ce8575fc7f83a6c735dd6a02c"></div></div><div class="cb-breadcrumbs wrap"><a href="https://magazinepragma.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://magazinepragma.com/sport/" title="Guarda tutti i post in Sport" itemprop="url"><span itemprop="title">Sport</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2019-10-15T21:53:24+02:00"><meta itemprop="dateModified" content="2019-10-15T21:58:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Magazine Pragma"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gaia Moschetti"></span><meta itemprop="headline" content="La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2019/10/canott.jpg"><meta itemprop="width" content="995"><meta itemprop="height" content="695"> </span><div id="main" class="cb-main clearfix"><article id="post-238269" class="clearfix post-238269 post type-post status-publish format-standard has-post-thumbnail category-sport tag-canottaggio tag-lysistrata tag-napoli tag-regata tag-vela"><header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/canott-750x400.jpg" class="cb-fi-standard wp-post-image" alt="La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei" /><noscript><img width="750" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/10/canott-750x400.jpg" class="cb-fi-standard wp-post-image" alt="La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato vari trofei" /></noscript></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/gahya/" class="fn">Gaia Moschetti</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-10-15">15 Ottobre 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/sport/" title="Guarda tutti i post in Sport">Sport</a></div></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="6630529791"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="magaz-9b6b6c62e1bad09f172c3a84574aefe1"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://magazinepragma.com/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/" data-a2a-title="La Lysistrata numero 110 l’ha vinto l’equipaggio del Circolo del Remo e della Vela Italia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20l%E2%80%99ha%20vinto%20l%E2%80%99equipaggio%20del%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20l%E2%80%99ha%20vinto%20l%E2%80%99equipaggio%20del%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20l%E2%80%99ha%20vinto%20l%E2%80%99equipaggio%20del%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20l%E2%80%99ha%20vinto%20l%E2%80%99equipaggio%20del%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20l%E2%80%99ha%20vinto%20l%E2%80%99equipaggio%20del%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>La Lysistrata numero 110 l’ha vinta oggi l’equipaggio del Circolo del Remo e della Vela Italia, con un equipaggio straordinario di canottieri.<br /> Sulla yole, l’antica imbarcazione di legno con cui si corre questa regata sul Lungomare di Napoli, otto vogatori eccellenti, quattro dei quali sono fratelli, i Vicino, capitanati dal fratello più grande Peppe, medaglia di bronzo alle Olimpiadi che ha conquistato la vittoria con i fratelli Antonio, pluricampione mondiale e i più piccoli, i gemelli quindicenni, Marco e Luca che già hanno vinto titoli italiani di categoria. Tutti nati e cresciuti al Circolo Italia con i colori rossoblù insieme agli altri vogatori della squadra Andrea Caianiello, Domenico de Cristofaro, Emanuele Caliendo, Mattia Sorbino incitati dal timoniere Giovanni di Francia.</p><p>La regata che assegnava la coppa Lysistrata è stata la dodicesima delle regate della giornata e il Circolo Italia ha conquistato anche altri prestigiosi trofei in palio, la Coppa Romolo Galli per la categoria juniores, la Lysistrata U14, la Coppa Pattison riservata alla categoria ragazzi in quattro yole, che quest’anno è arrivata alla centesima edizione, e la coppa Paolo Cappabianca della categoria juniores in canoino.</p><p>Il RCC Savoia, invece, quest’anno ha messo in palio e ha anche vinto, un trofeo riservato alle donne, la Coppa Sebetia, nella specialità otto yole. Il Circolo Savoia ha vinto anche la regata del quattro yole master e l’8° regata della giornata che assegnava il Trofeo Valente in doppio canoe alla categoria ragazzi.</p><p>Il Circolo Nautico Posillipo, invece, ha vinto la regata del doppio canoè master e del canoino Senior femminile. Il CUS Bari si è aggiudicato la coppa Giuseppe d’Amico riservata ai master in otto yole, mentre la Lombardia ha vinto la sfida a due contro la Campania, nell’ otto yole senior conquistando la Coppa Virtude Felix.</p><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></section><footer class="article-footer"><p class="cb-tags"> <a href="https://magazinepragma.com/tag/canottaggio/" rel="tag">Canottaggio</a><a href="https://magazinepragma.com/tag/lysistrata/" rel="tag">lysistrata</a><a href="https://magazinepragma.com/tag/napoli/" rel="tag">napoli</a><a href="https://magazinepragma.com/tag/regata/" rel="tag">regata</a><a href="https://magazinepragma.com/tag/vela/" rel="tag">vela</a></p><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="2241803590"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A proposito dell'autore</h3><div class="cb-mask"><a href="https://magazinepragma.com/author/gahya/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://magazinepragma.com/wp-content/uploads/avatars/378/7e5a58845fc636a427c2d0381aeb858c-bpfull.jpg' data-lazy-srcset='https://magazinepragma.com/wp-content/uploads/avatars/378/7e5a58845fc636a427c2d0381aeb858c-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='' src='https://magazinepragma.com/wp-content/uploads/avatars/378/7e5a58845fc636a427c2d0381aeb858c-bpfull.jpg' srcset='https://magazinepragma.com/wp-content/uploads/avatars/378/7e5a58845fc636a427c2d0381aeb858c-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://magazinepragma.com/author/gahya/"><span>Gaia Moschetti</span></a></div></div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Post correlati</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/calcio/salvatore-marra-racconta-la-sua-avventura-con-la-juve-stabia/"><img width="604" height="453" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/marra2.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://magazinepragma.com/wp-content/uploads/2019/10/marra2.jpg 604w, https://magazinepragma.com/wp-content/uploads/2019/10/marra2-300x225.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/marra2-600x450.jpg 600w" data-lazy-sizes="(max-width: 604px) 100vw, 604px" /><noscript><img width="604" height="453" src="https://magazinepragma.com/wp-content/uploads/2019/10/marra2.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://magazinepragma.com/wp-content/uploads/2019/10/marra2.jpg 604w, https://magazinepragma.com/wp-content/uploads/2019/10/marra2-300x225.jpg 300w, https://magazinepragma.com/wp-content/uploads/2019/10/marra2-600x450.jpg 600w" sizes="(max-width: 604px) 100vw, 604px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/calcio/salvatore-marra-racconta-la-sua-avventura-con-la-juve-stabia/">Salvatore Marra, racconta la sua avventura con la Juve Stabia</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giapi-2/" class="fn">Gianluca Apicella</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-11">11 Ottobre 2019</time></div></div></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/arte/la-grotta-di-virgilio-alla-biblioteca-nazionale-di-napoli/"><img width="700" height="368" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/10/Napoli_nazionale-e1570653790309.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /><noscript><img width="700" height="368" src="https://magazinepragma.com/wp-content/uploads/2019/10/Napoli_nazionale-e1570653790309.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/arte/la-grotta-di-virgilio-alla-biblioteca-nazionale-di-napoli/">La Grotta di Virgilio alla Biblioteca Nazionale di Napoli</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-10-09">9 Ottobre 2019</time></div></div></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Scrivi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/la-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia/#respond" style="display:none;">Cancella commento</a></small></h3><p class="must-log-in">Devi essere <a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F" data-reveal-id="cb-login-modal">loggato</a>per commentare.</p></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="1585447998"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1384854" data-target_aid="1382483" data-prod="nsb" data-width="300" data-height="250" data-lang="it" data-df_num_properties="3"> <a href="//www.booking.com?aid=1382483">Booking.com</a> </ins></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix"></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright"><strong>Associazione Pragma</strong> - CF/P.IVA: 05677111212 -<em> Tutti i loghi, i marchi, le immagini ed i video contenuti in www.magazinepragma.it.it sono di proprietà dei rispettivi proprietari.</em><br/><strong>WebSite Powered by <a href="https://flashex.it" target="_blank">Flashex Web agency Napoli</a></strong></div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-107436" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-107436"><a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F">Login</a></li><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47874"><a href="https://magazinepragma.com/registrati/">Registrati</a></li><li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://magazinepragma.com/informativa-privacy/">Privacy Policy</a></li><li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://magazinepragma.com/utilizzo-dei-cookies/">Utilizzo Cookies</a></li><li id="menu-item-7479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7479"><a href="https://magazinepragma.com/condizioni-duso-e-disclaimer/">Condizioni d&#8217;uso e Disclaimer</a></li><li id="menu-item-8502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8502"><a href="https://magazinepragma.com/redazione/">Redazione</a></li><li id="menu-item-179207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179207"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://magazinepragma.com/contatti/">Contattaci</a></li></ul></div></div></div></footer></div></div><div class="lenusmedia_adv" style="text-align: center; height: 120px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8469520097737669"
data-ad-slot="2406762036"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><span id="cb-overlay"></span><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div id="magaz-d1750d8b0e6697161614379a22fcf027"></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="a2a_kit a2a_kit_size_16 a2a_floating_style a2a_vertical_style" style="left:0px;top:30px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20vinta%20dal%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20vinta%20dal%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20vinta%20dal%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20vinta%20dal%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fsport%2Fla-lysistrata-numero-110-lha-vinta-oggi-lequipaggio-del-circolo-del-remo-e-della-vela-italia%2F&amp;linkname=La%20Lysistrata%20numero%20110%20vinta%20dal%20Circolo%20del%20Remo%20e%20della%20Vela%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="HB_Footer_Close_hbagency_space_658"><div id="HB_CLOSE_hbagency_space_658"></div><div id="HB_OUTER_hbagency_space_658"><div id='hbagency_space_658' ></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/magazinepragma.com","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84fa5ff9915d3ce6b1e016e69e2bb13f","fragment_name":"wc_fragments_84fa5ff9915d3ce6b1e016e69e2bb13f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","post_id":"238269"}; /* ]]> */</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"magaz-layer"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"magaz-sticky"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_open":"Apri il calendario e scegli una data","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"https:\/\/magazinepragma.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","cbPostID":"238269","cbSlider":["600",true,"7000"]}; /* ]]> */</script> <script>window.advads_passive_ads = {"181993_1":{"elementid":["magaz-39a7913ce8575fc7f83a6c735dd6a02c"],"ads":{"181993":{"id":181993,"title":"header bidding leaderboard","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"181993\" id=\"magaz-948491908\"><!--noptimize--><div id='hbagency_space_598' ><\/div>\r\n<script>hbManager.renderAd('hbagency_space_598');<\/script><!--\/noptimize--><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 181993 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true}}},"181983_5":{"elementid":["magaz-d1750d8b0e6697161614379a22fcf027"],"ads":{"181983":{"id":181983,"title":"header bidding infooter","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"181983\" id=\"magaz-1590974745\"><!--noptimize--> <div id=\"HB_Footer_Close_hbagency_space_597\">\r\n <div id=\"HB_CLOSE_hbagency_space_597\"><\/div>\r\n <div id=\"HB_OUTER_hbagency_space_597\">\r\n <div id='hbagency_space_597' ><\/div>\r\n <\/div><\/div>\r\n<script>hbManager.renderAd('hbagency_space_597');<\/script><!--\/noptimize--><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 181983 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true}}}};

window.advads_passive_placements = {"prima-del-contenuto_3":{"type":"group","id":39115,"elementid":["magaz-9b6b6c62e1bad09f172c3a84574aefe1"],"ads":{"232252":{"id":232252,"title":"Magazine Pragma - Promo","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"232252\" id=\"magaz-290821838\"><a data-bid=\"1\" href=\"https:\/\/magazinepragma.com\/linkout\/232252\" rel=\"nofollow\"><!--noptimize--><img width=\"1024\" height=\"131\" src='https:\/\/magazinepragma.com\/wp-content\/uploads\/2019\/09\/BANNER-1024X131-PROMO-MAGAZINEPRAGMA.jpg' alt=''  srcset='https:\/\/magazinepragma.com\/wp-content\/uploads\/2019\/09\/BANNER-1024X131-PROMO-MAGAZINEPRAGMA.jpg 1024w, https:\/\/magazinepragma.com\/wp-content\/uploads\/2019\/09\/BANNER-1024X131-PROMO-MAGAZINEPRAGMA-300x38.jpg 300w, https:\/\/magazinepragma.com\/wp-content\/uploads\/2019\/09\/BANNER-1024X131-PROMO-MAGAZINEPRAGMA-768x98.jpg 768w, https:\/\/magazinepragma.com\/wp-content\/uploads\/2019\/09\/BANNER-1024X131-PROMO-MAGAZINEPRAGMA-600x77.jpg 600w' sizes='(max-width: 1024px) 100vw, 1024px' \/><!--\/noptimize--><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 232252 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":39115,"name":"Rotazione prima del contenuto","weights":{"232252":10,"185594":9,"186670":8},"type":"slider","ordered_ad_ids":[186670,185594,232252],"ad_count":999},"placement_info":{"type":"post_top","name":"Prima del Contenuto","item":"group_39115","id":"prima-del-contenuto"},"test_id":null,"group_wrap":[{"before":"<div id=\"magaz-slider-39115\" class=\"custom-slider magaz-slider-951392832 magaz-slider\"><ul>","after":"<\/ul><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $magazslider951392832 = jQuery( \".magaz-slider-951392832\" );$magazslider951392832.on( \"unslider.ready\", function() { jQuery( \"div.custom-slider ul li\" ).css( \"display\", \"block\" ); });$magazslider951392832.unslider({ delay:3000, autoplay:true, nav:false, arrows:false, infinite:true });$magazslider951392832.on(\"mouseover\", function(){$magazslider951392832.unslider(\"stop\");}).on(\"mouseout\", function() {$magazslider951392832.unslider(\"start\");});});<\/script>","each":"<li>%s<\/li>","min_ads":2},{"before":"<div class=\"magaz-prima-del-contenuto\" id=\"magaz-155082590\">","after":"<\/div>"}]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'146079469',post:'238269',tz:'2',srv:'magazinepragma.com'} ]);
	_stq.push([ 'clickTrackerInit', '146079469', '238269' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <style type="text/Css">.qc-cmp-persistent-link{display:none!important}</style> <script src="https://magazinepragma.com/wp-content/cache/min/1/4294fd28030ea6055664ecb2c332a4d2.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://magazinepragma.com/wp-content/cache/min/1/dbe1991849903bbe743f68efb71ee827.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.7.0.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1571174202 -->