<!DOCTYPE html><!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="https://magazinepragma.com/xmlrpc.php"><title>Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare - Magazine Pragma</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://magazinepragma.com/wp-content/cache/min/1/7bc30eecdfea26f8d2f56a4de78ce14b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="google-site-verification" content="LZyYL4AZseIn5gDvliygmhVZ-QDCSgMdVJpGRZJG2mA" /><link rel="canonical" href="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/" /><link rel="publisher" href="https://plus.google.com/u/2/b/102493276976424261486/dashboard/overview"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare - Magazine Pragma" /><meta property="og:description" content="NAPOLI &#8211; Il ricordo commosso di docenti e studenti dell’Ateneo napoletano dove insegnava da quasi vent’anni. Il 22 Marzo un congresso internazionale sulle nuove tecnologie per i beni culturali sarà l’occasione per presentare i suoi ultimi studi sulla ricerca tecnologica in mare. Comunicato Stampa “Le sue lezioni finivano alle sette di sera ma nessuno se &hellip;" /><meta property="og:url" content="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/" /><meta property="og:site_name" content="Magazine Pragma" /><meta property="article:publisher" content="https://www.facebook.com/magazinepragma" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2019-03-13T17:51:56+00:00" /><meta property="article:modified_time" content="2019-03-13T17:55:59+00:00" /><meta property="og:updated_time" content="2019-03-13T17:55:59+00:00" /><meta property="og:image" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&#038;ssl=1" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NAPOLI &#8211; Il ricordo commosso di docenti e studenti dell’Ateneo napoletano dove insegnava da quasi vent’anni. Il 22 Marzo un congresso internazionale sulle nuove tecnologie per i beni culturali sarà l’occasione per presentare i suoi ultimi studi sulla ricerca tecnologica in mare. Comunicato Stampa “Le sue lezioni finivano alle sette di sera ma nessuno se [&hellip;]" /><meta name="twitter:title" content="Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare - Magazine Pragma" /><meta name="twitter:site" content="@magazinepragma" /><meta name="twitter:image" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&#038;ssl=1" /><meta name="twitter:creator" content="@magazinepragma" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//services.brid.tv' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//sac.ayads.co' /><link rel='dns-prefetch' href='//aka-cdn.adtechus.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//s0.2mdn.net' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed" href="https://magazinepragma.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed dei commenti" href="https://magazinepragma.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare Feed dei commenti" href="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='preload' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_Confirm = {"are_you_sure":"Sei sicuro?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Vedi","store_filter_settings":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/magazinepragma.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCCPUQUSJqmmjocSY9Uwqzfxt00xr1olFY","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazinepragma.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazinepragma.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><meta name="generator" content="WooCommerce 3.5.5" /><link rel='shortlink' href='https://wp.me/p9SVWt-Q1G' /><style>.woocommerce .products ul,.woocommerce ul.products{margin:0 0 0em}img.zoomImg{display:inline!important}</style><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/' /><style type="text/css" id="magaz-layer-custom-css"></style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><style>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</style><style>body{background-color:#f5f5f5}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://magazinepragma.com/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');

  ga('create', 'UA-38731666-1', 'magazinepragma.com');
ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716278422600204",
    enable_page_level_ads: true
  });</script> <script src='https://www.google.com/recaptcha/api.js'></script> <style>.qc-cmp-button{background-color:#1b8732!important;border-color:#1b8732!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#1b8732!important}.qc-cmp-alt-action,.qc-cmp-link{color:#1b8732!important}.qc-cmp-button{color:#fff!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}</style><style type="text/css">#cb-footer .cb-footer-lower .cb-copyright{text-align:left;width:100%}div.new-fb-1{float:right!important}#cb-standard-featured .cb-mask{height:400px;background:none}.plugin .footer #branding{display:none!important}#cb-top-menu a{color:#333;font-weight:bolder}#cb-standard-featured .cb-mask{height:auto}#event-form .inside{max-width:95%}#buddypress table{max-width:760px}#cb-footer .cb-footer-a .cb-footer-widget{font-size:11px}.flexslider-widget{max-height:230px}.cb-register{width:100%;display:none}.wp_themeSkin iframe{border:1px solid #CCC}.cb-grid-5 .cb-feature-1 .cb-article-meta h2,.cb-grid-5 .cb-feature-2 .cb-article-meta h2{font-size:20px;position:relative;bottom:0}.cb-grid-4 .cb-article-meta .cb-byline,.cb-grid-5 .cb-article-meta .cb-byline,.cb-grid-6 .cb-article-meta .cb-byline{padding:0;margin:0 0 0 0;background-color:#000}.entry-content dd{margin-left:0;font-size:.7em;color:#333;margin-bottom:1.5em}.entry-content dd{padding-left:18px}.gallery-caption{background:none}#event-form .inside{max-width:60%}.incsub-mailchimp-field{height:50px;margin-bottom:10px;width:90%;padding-left:10px}.incsub-mailchimp-submit{background-color:crimson;border:none;border-radius:10px;color:#fff;font-size:19px;height:30px;width:110px}#cb-nav-bar #cb-main-menu .main-nav li{font-size:16px}.cb-featured{display:none!important}.cb-articles{display:none!important}.qc-cmp-publisher-logo,.qc-cmp-ui{width:50%!important}div#cb-outer-container{z-index:0!important}.entry-content a,.entry-content a:visited{color:#c20b0b}#cb-top-menu .cb-breaking-news ul li a{color:#eb1111}</style> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style>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</style><link rel="icon" href="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" /> <script async src='https://stats.wp.com/s-201911.js'></script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="bp-legacy post-template-default single single-post postid-199992 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard cb-fis-tl-st-default woocommerce-no-js no-js"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="http://magazinepragma.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="http://magazinepragma.com/eventi/">Calendario Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a></li></ul></div></div><div id="cb-lwa" class=" cb-dark-menu"><div class="cb-login-modal cb-modal clearfix cb-dark-menu"><div class="lwa lwa-default clearfix"><form class="lwa-form clearfix" action="https://magazinepragma.com/wp-login.php" method="post"><div class="cb-header"><div class="cb-title">Log In</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Nome Utente"></div><div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Password"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_997919"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_997919', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=login")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="cb-submit"> <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div> <span class="lwa-status"></span><div class="cb-remember-me"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password"> <a class="lwa-links-remember" href="https://magazinepragma.com/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a></div><div class="cb-register"> <a href="#" class="cb-login-modal-closer cb-lwa-r-trigger" id="cb-lwa-r-trigger">Registrati</a></div></div></form><form class="lwa-remember clearfix" action="https://magazinepragma.com/wp-login.php?action=lostpassword" method="post" style="display:none;"><div class="cb-header"><div class="cb-title">Recupero password</div><div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-email"> <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="inserisci il nome utente o l&#039;email"><div class="inv-recaptcha-holder"></div></div><div class="cb-remember-buttons"> <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember" /> <input type="hidden" name="login-with-ajax" value="remember" /></div> <span class="lwa-status"></span></div></form></div></div><div class="cb-register-modal cb-modal cb-dark-menu clearfix"><div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu"><form class="lwa-register-form clearfix" action="https://magazinepragma.com/registrati/" method="post"><div class="cb-header"><div class="cb-title">Registrati</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Nome Utente"></div><div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="E-mail"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_8758228"></div> <script data-cfasync="false" type="text/javascript">oneall.api.plugins.social_login.build('oneall_social_login_providers_8758228', {
   'providers': ['facebook','google','linkedin','twitter','yahoo'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=registration")), 
   'css_theme_uri': 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });</script> </div><div class="inv-recaptcha-holder"></div><div class="cb-submit"> <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Registrati" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-register-tip">Ti sarà inviata una password per E-mail</div><span class="lwa-status"></span></div></form></div></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Cerca</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://magazinepragma.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Ultime Inserite <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/" title="Facebook, Instagram, WhatsApp down - Cosa sta succedendo?">Facebook, Instagram, WhatsApp down - Cosa sta succedendo?</a></li><li><a href="https://magazinepragma.com/calcio/trapani-calcio-ripresa-pomeridiana-situazione-infortunati/" title="Trapani Calcio, ripresa pomeridiana: situazione infortunati">Trapani Calcio, ripresa pomeridiana: situazione infortunati</a></li><li><a href="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/" title="Comune di Aversa: rientrato in possesso di un immobile comunale">Comune di Aversa: rientrato in possesso di un immobile comunale</a></li><li><a href="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/" title="Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare">Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare</a></li></ul></div></div><ul class="cb-top-nav"><li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://magazinepragma.com/guida/">Help\Guida</a></li><li id="menu-item-106593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106593"><a href="https://magazinepragma.com/registrati/">Registrati al sito</a></li><li id="menu-item-179210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><div id="cb-logo-box" class="wrap clearfix"><div id="logo" > <a href="https://magazinepragma.com"> <img src="http://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" alt="Magazine Pragma logo" data-at2x="http://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="http://magazinepragma.com">Home</a></li><li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">In evidenza</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="150300" data-permalink="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/attachment/ascensore-roma/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apre la porta dell&#8217;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#8217;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." data-image-description="&lt;p&gt;Apre la porta dell&#8217;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#8217;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="150300" data-permalink="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/attachment/ascensore-roma/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apre la porta dell&#8217;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#8217;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." data-image-description="&lt;p&gt;Apre la porta dell&#8217;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#8217;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/">Apre la porta dell'ascensore e cade nel vuoto: morta donna a Roma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giorgiagalbulli/" class="fn">Giorgia Galbulli</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-31">31 Maggio 2018</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/"><img width="640" height="426" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=600%2C399&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="200010" data-permalink="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/attachment/img_5384/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5384" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" /><noscript><img width="640" height="426" src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=600%2C399&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="200010" data-permalink="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/attachment/img_5384/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5384" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/">Facebook, Instagram, WhatsApp down &#8211; Cosa sta succedendo?</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199999" data-permalink="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/attachment/aversa-5/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aversa" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199999" data-permalink="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/attachment/aversa-5/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aversa" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/">Comune di Aversa: rientrato in possesso di un immobile comunale</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199993" data-permalink="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/attachment/tusa-con-marazzi-e-gli-studenti/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1472219269&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tusa con Marazzi e gli studenti" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199993" data-permalink="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/attachment/tusa-con-marazzi-e-gli-studenti/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1472219269&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tusa con Marazzi e gli studenti" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/">Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/marino-azioni-comuni-per-reggia-e-belvedere/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199989" data-permalink="https://magazinepragma.com/attualita/marino-azioni-comuni-per-reggia-e-belvedere/attachment/lampis/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552502319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lampis" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199989" data-permalink="https://magazinepragma.com/attualita/marino-azioni-comuni-per-reggia-e-belvedere/attachment/lampis/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552502319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lampis" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lampis.jpeg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/marino-azioni-comuni-per-reggia-e-belvedere/">MARINO: AZIONI COMUNI PER REGGIA E BELVEDERE</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/assegno-mensile-di-cura-29-marzo-scade-termine-per-domande/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="173295" data-permalink="https://magazinepragma.com/arte/istituita-la-giornata-della-citta/attachment/logocittadicaserta/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logocittàdicaserta" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="173295" data-permalink="https://magazinepragma.com/arte/istituita-la-giornata-della-citta/attachment/logocittadicaserta/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logocittàdicaserta" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/assegno-mensile-di-cura-29-marzo-scade-termine-per-domande/">ASSEGNO MENSILE DI CURA: 29 MARZO SCADE TERMINE PER DOMANDE</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/sostituzione-dei-contatori-con-i-nuovi-elettronici-2-0-chiamati-open-meter/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="173295" data-permalink="https://magazinepragma.com/arte/istituita-la-giornata-della-citta/attachment/logocittadicaserta/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logocittàdicaserta" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="173295" data-permalink="https://magazinepragma.com/arte/istituita-la-giornata-della-citta/attachment/logocittadicaserta/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logocittàdicaserta" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/10/logocittàdicaserta.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/sostituzione-dei-contatori-con-i-nuovi-elettronici-2-0-chiamati-open-meter/">Sostituzione dei contatori con i nuovi elettronici 2.0 chiamati Open Meter</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li></ul></div></div></div></li><li id="menu-item-7107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="http://magazinepragma.com/eventi/">Calendario Eventi</a></li><li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></div></li><li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-82740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li id="menu-item-82741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li></ul></div></li><li id="menu-item-92467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-179409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li id="menu-item-179410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li id="menu-item-179411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li id="menu-item-179412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li id="menu-item-179415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li id="menu-item-179420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li id="menu-item-179416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li id="menu-item-179419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li id="menu-item-179418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li id="menu-item-179414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li id="menu-item-179422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li id="menu-item-179413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></div></li><li id="menu-item-7116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-106215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li id="menu-item-136743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li id="menu-item-136744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li id="menu-item-136745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li id="menu-item-136746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li id="menu-item-136751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li></ul></div></li><li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li id="menu-item-7104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li id="menu-item-44296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44296"><a href="https://magazinepragma.com/benessere-in-cucina/">Cucina</a></li><li id="menu-item-7105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li id="menu-item-194804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li><li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li id="menu-item-7109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li id="menu-item-95774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li id="menu-item-7112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li id="menu-item-30418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/nutrizione/">Nutrizione</a></li><li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/psicologicamente/">Psicologicamente</a></li><li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></div></li><li id="menu-item-194805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194805"><a href="https://magazinepragma.com/donne/">8 marzo Festa della Donna</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Casuale</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/donne/accorrete-donne-l8-marzo-dolce-omaggio-da-trenitalia/"><img width="748" height="288" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?w=748&amp;ssl=1 748w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?resize=300%2C116&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?resize=600%2C231&amp;ssl=1 600w" data-lazy-sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="198092" data-permalink="https://magazinepragma.com/donne/accorrete-donne-l8-marzo-dolce-omaggio-da-trenitalia/attachment/img_5128/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=748%2C288&amp;ssl=1" data-orig-size="748,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5128" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=300%2C116&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=748%2C288&amp;ssl=1" /><noscript><img width="748" height="288" src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?w=748&amp;ssl=1 748w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?resize=300%2C116&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?resize=600%2C231&amp;ssl=1 600w" sizes="(max-width: 748px) 100vw, 748px" data-attachment-id="198092" data-permalink="https://magazinepragma.com/donne/accorrete-donne-l8-marzo-dolce-omaggio-da-trenitalia/attachment/img_5128/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=748%2C288&amp;ssl=1" data-orig-size="748,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5128" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=300%2C116&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5128.jpg?fit=748%2C288&amp;ssl=1" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/donne/accorrete-donne-l8-marzo-dolce-omaggio-da-trenitalia/">Accorrete donne, l'8 Marzo un dolce omaggio da Trenitalia</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-05">5 Marzo 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/donne/" title="Guarda tutti i post in Donne">Donne</a></div></div></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/donne/la-campania-entra-nel-guinness-worl-record-con-la-sciarpa-rosa-piu-lunga-del-mondo/"><img width="960" height="528" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=768%2C422&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=600%2C330&amp;ssl=1 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="198802" data-permalink="https://magazinepragma.com/donne/la-campania-entra-nel-guinness-worl-record-con-la-sciarpa-rosa-piu-lunga-del-mondo/attachment/lioni-2/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=960%2C528&amp;ssl=1" data-orig-size="960,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione" data-image-description="&lt;p&gt;L&#8217;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione&lt;/p&gt;
" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=750%2C413&amp;ssl=1" /><noscript><img width="960" height="528" src="https://magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=768%2C422&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?resize=600%2C330&amp;ssl=1 600w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="198802" data-permalink="https://magazinepragma.com/donne/la-campania-entra-nel-guinness-worl-record-con-la-sciarpa-rosa-piu-lunga-del-mondo/attachment/lioni-2/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=960%2C528&amp;ssl=1" data-orig-size="960,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione" data-image-description="&lt;p&gt;L&#8217;Irpinia celebra la donna entrando nel guinness dei primati con una sciarpa rosa di quasi 17 km e installando una panchina rossa in stazione&lt;/p&gt;
" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/lioni.jpg?fit=750%2C413&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/donne/la-campania-entra-nel-guinness-worl-record-con-la-sciarpa-rosa-piu-lunga-del-mondo/">La Campania entra nel Guinness World Record con la sciarpa rosa più lunga del mondo</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-09">9 Marzo 2019</time></div></div></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/libri/milk-and-honey-donna-ritrova-se-stessa/"><img width="960" height="639" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Milk and Honey è il libro che consigliamo in occasione della Festa della Donna. Un volume di poesie dove ognuna può ritrovare se stessa." data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=600%2C399&amp;ssl=1 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="198505" data-permalink="https://magazinepragma.com/libri/milk-and-honey-donna-ritrova-se-stessa/attachment/milk-and-honey-2/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Milk and Honey" data-image-description="&lt;p&gt;Milk and Honey è il libro che consigliamo in occasione della Festa della Donna. Un volume di poesie dove ognuna può ritrovare se stessa.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=750%2C499&amp;ssl=1" /><noscript><img width="960" height="639" src="https://magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Milk and Honey è il libro che consigliamo in occasione della Festa della Donna. Un volume di poesie dove ognuna può ritrovare se stessa." srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?resize=600%2C399&amp;ssl=1 600w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="198505" data-permalink="https://magazinepragma.com/libri/milk-and-honey-donna-ritrova-se-stessa/attachment/milk-and-honey-2/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Milk and Honey" data-image-description="&lt;p&gt;Milk and Honey è il libro che consigliamo in occasione della Festa della Donna. Un volume di poesie dove ognuna può ritrovare se stessa.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Milk-and-Honey-2.jpg?fit=750%2C499&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/libri/milk-and-honey-donna-ritrova-se-stessa/">Milk and Honey, il libro dove ogni donna può ritrovare se stessa</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/alessia-capone/" class="fn">Alessia Capone</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-08">8 Marzo 2019</time></div></div></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/pomigliano-darco-festeggia-la-donna/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="198453" data-permalink="https://magazinepragma.com/attualita/pomigliano-darco-festeggia-la-donna/attachment/alessandra-tumolillo-2/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alessandra Tumolillo" data-image-description="" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="198453" data-permalink="https://magazinepragma.com/attualita/pomigliano-darco-festeggia-la-donna/attachment/alessandra-tumolillo-2/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alessandra Tumolillo" data-image-description="" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Alessandra-Tumolillo-1.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/pomigliano-darco-festeggia-la-donna/">Pomigliano d’Arco festeggia la donna</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-07">7 Marzo 2019</time></div></div></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/visite-oncologiche-gratuite-al-meeting-la-forza-della-bellezza/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="198437" data-permalink="https://magazinepragma.com/attualita/visite-oncologiche-gratuite-al-meeting-la-forza-della-bellezza/attachment/ic-limatola-evento/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IC Limatola evento" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="198437" data-permalink="https://magazinepragma.com/attualita/visite-oncologiche-gratuite-al-meeting-la-forza-della-bellezza/attachment/ic-limatola-evento/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IC Limatola evento" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IC-Limatola-evento.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/visite-oncologiche-gratuite-al-meeting-la-forza-della-bellezza/">Visite oncologiche gratuite al meeting &#8216;La forza della Bellezza&#8217;</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-07">7 Marzo 2019</time></div></div></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/giornata-internazionale-della-donna-belvedere-di-san-leucio-free-alle-donne/"><img width="1287" height="511" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?w=1287&amp;ssl=1 1287w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=600%2C238&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1287px) 100vw, 1287px" data-attachment-id="198422" data-permalink="https://magazinepragma.com/attualita/giornata-internazionale-della-donna-belvedere-di-san-leucio-free-alle-donne/attachment/sanleucio2/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=1287%2C511&amp;ssl=1" data-orig-size="1287,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544286404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SanLeucio2" data-image-description="" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=750%2C298&amp;ssl=1" /><noscript><img width="1287" height="511" src="https://magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?w=1287&amp;ssl=1 1287w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?resize=600%2C238&amp;ssl=1 600w" sizes="(max-width: 1287px) 100vw, 1287px" data-attachment-id="198422" data-permalink="https://magazinepragma.com/attualita/giornata-internazionale-della-donna-belvedere-di-san-leucio-free-alle-donne/attachment/sanleucio2/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=1287%2C511&amp;ssl=1" data-orig-size="1287,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544286404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SanLeucio2" data-image-description="" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2019/03/SanLeucio2.jpg?fit=750%2C298&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/giornata-internazionale-della-donna-belvedere-di-san-leucio-free-alle-donne/">Giornata internazionale della Donna: Belvedere di San Leucio free alle donne</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-07">7 Marzo 2019</time></div></div></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/donne/barbie-compie-60-anni-e-sceglie-di-avere-il-volto-di-una-chef-casertana/"><img width="2048" height="2048" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?w=1500&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="198368" data-permalink="https://magazinepragma.com/donne/barbie-compie-60-anni-e-sceglie-di-avere-il-volto-di-una-chef-casertana/attachment/img_5197-3/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5197" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=750%2C750&amp;ssl=1" /><noscript><img width="2048" height="2048" src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="198368" data-permalink="https://magazinepragma.com/donne/barbie-compie-60-anni-e-sceglie-di-avere-il-volto-di-una-chef-casertana/attachment/img_5197-3/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5197" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5197.jpg?fit=750%2C750&amp;ssl=1" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/donne/barbie-compie-60-anni-e-sceglie-di-avere-il-volto-di-una-chef-casertana/">Barbie compie 60 anni e sceglie di avere il volto di una chef casertana</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-07">7 Marzo 2019</time></div></div></div></li></ul></div></div></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Registrati" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Cerca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-always"><a href="https://magazinepragma.com"><img src="http://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92534/tag"></script></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div id="magaz-67171081e7e39c6d4fa1880080b9d363"></div></div><div class="cb-breadcrumbs wrap"><a href="https://magazinepragma.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://magazinepragma.com/arte/" title="Guarda tutti i post in Arte" itemprop="url"><span itemprop="title">Arte</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2019-03-13T18:51:56+01:00"><meta itemprop="dateModified" content="2019-03-13T18:55:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Magazine Pragma"><meta itemprop="url" content="http://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Magazine Pragma"></span><meta itemprop="headline" content="Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="400"> </span><div id="main" class="cb-main clearfix"><article id="post-199992" class="clearfix post-199992 post type-post status-publish format-standard has-post-thumbnail category-arte category-attualita category-napoli-citta"><header id="cb-standard-featured"><div class="cb-mask"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=700%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199993" data-permalink="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/attachment/tusa-con-marazzi-e-gli-studenti/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1472219269&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tusa con Marazzi e gli studenti" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=700%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199993" data-permalink="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/attachment/tusa-con-marazzi-e-gli-studenti/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1472219269&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tusa con Marazzi e gli studenti" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/Tusa-con-Marazzi-e-gli-studenti.jpg?fit=700%2C400&amp;ssl=1" /></noscript></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-13">13 Marzo 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/arte/" title="Guarda tutti i post in Arte">Arte</a>, <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/citta/napoli-citta/" title="Guarda tutti i post in Napoli Città">Napoli Città</a></div></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="6630529791"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="magaz-94f256e5e5fb01aa0d1d8734ae3d398a"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://magazinepragma.com/attualita/sebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare/" data-a2a-title="Sebastiano Tusa: il Suor Orsola ricorda l’archeologo del mare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>NAPOLI &#8211; Il ricordo commosso di docenti e studenti dell’Ateneo napoletano dove insegnava da quasi vent’anni. Il 22 Marzo un congresso internazionale sulle nuove tecnologie per i beni culturali sarà l’occasione per presentare i suoi ultimi studi sulla ricerca tecnologica in mare.</strong></p><p>Comunicato Stampa</p><p>“Le sue lezioni finivano alle sette di sera ma nessuno se le perdeva. Mi sono innamorato delle ricerche archeologiche in mare grazie alla curiosità che sapeva trasmetterci nello studio della cultura delle civiltà umane preistoriche attraverso l’analisi dei reperti materiali”. C’è grande commozione nelle parole di Carmine Marra, oggi grafico dell’Università Suor Orsola Benincasa, che è stato tra i tanti studenti di Sebastiano Tusa, assessore ai beni culturali della Regione Sicilia, scomparso ieri tragicamente insieme agli altri passeggeri e all’equipaggio del Boeing 737 Max dell’Ethiopian Airlines che da Addis Abeba avrebbe dovuto portarlo a Nairobi per un progetto dell’Unesco.</p><p>Tusa con Napoli e la Campania aveva un legame speciale come raccontano i suoi ex studenti e i tanti colleghi della Facoltà di Lettere del Suor Orsola dove dal 2000 insegnava Paletnologia all’interno di Corsi di laurea, Scuole di Specializzazione e Master nel settore dei beni culturali. Ma nelle aule del Suor Orsola per tutti era soprattutto ‘l’archeologo del mare’. Lui che insieme con Massimiliano Marazzi e Claudio Mocchegiani Carpano era stato tra i pionieri degli studi italiani nel settore dell’archeologia del mare che aveva visto proprio al Suor Orsola, per la prima volta in Italia, la nascita di uno specifico indirizzo di studi all’interno dei corsi di laurea del settore dei beni culturali e dell’archeologia. Passione e competenza che aveva riversato nel grande impegno per la sua terra quando nel 2004 era stato chiamato dalla Regione Sicilia a dirigere la prima soprintendenza del Mare d’Italia.</p><p>“Il mondo dell&#8217;archeologia perde un protagonista forse insostituibile di cui mi ha sempre colpito la passione con cui cercava nei fondali dei nostri mari le tracce degli uomini del passato. Per lunghi anni è stato un pilastro del nostro corpo docenti”. Così Lucio d’Alessandro, Rettore dell’Università Suor Orsola Benincasa, ricorda Sebastiano Tusa. Proprio a lui il 22 Marzo sarebbe toccato aprire al Suor Orsola il congresso internazionale sulle Nuove tecnologie per i beni culturali. Un congresso che sarebbe dovuta essere l’occasione per discutere di un nuovo progetto tra la Regione Sicilia e il Cluster Tecnologico Nazionale TICHE (Technological Innovation in Cultural Heritage) e che ora sarà l’occasione per presentare i risultati dei suoi ultimi studi sulla ricerca tecnologica in mare.</p><p><strong>Da Procida a Pantelleria: le missioni archeologiche del Suor Orsola con Sebastiano Tusa</strong></p><p>Anche grazie al lavoro di Sebastiano Tusa l’Università Suor Orsola Benincasa è stata protagonista negli ultimi vent’anni di prestigiose missioni archeologiche, anche internazionali. Su tutte quella relativa al grande progetto di scavo sul sito preistorico di Mursia a Pantelleria dove da oltre dieci anni già si lavora con moderne tecniche di rilevazione tridimensionale.</p><p>Ma è anche a due passi da Napoli che Tusa ha speso per anni la sua passione per l’archeologia del mare. Risalgono al 1975 i suoi primi interventi sulle isole di Procida e di Vivara dove insieme con Massimiliano Marazzi, fondatore del Centro Euromediterraneo per i Beni Culturali dell’Università Suor Orsola Benincasa, negli ultimi anni aveva dato vita ad un importante progetto scientifico e museale sui “Beni archeologici reali e virtuali tra mare e terra”. Mare e terra, quello che è stato il binomio di una vita che Tusa, come ricorda il prof. Marazzi, che ha speso “fondendo un grande impegno scientifico da studioso di altissimo profilo a straordinarie qualità umane relazionali con le quali aveva saputo costruire importanti alleanze progettuali in numerose parti del mondo”. In giro per il mondo fino all’ultimo istante di una vita spesa in viaggio per le sue grandi passioni che per fortuna hanno fruttato numerose scoperte che resteranno per sempre custodite nel patrimonio artistico e culturale del nostro Paese.</p><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></section><footer class="article-footer"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="2241803590"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A proposito dell'autore</h3><div class="cb-mask"><a href="https://magazinepragma.com/author/redazione/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm 2x' class='avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='' src='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://magazinepragma.com/author/redazione/"><span>Redazione Magazine Pragma</span></a></div></div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Post correlati</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/"><img width="640" height="426" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=600%2C399&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="200010" data-permalink="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/attachment/img_5384/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5384" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" /><noscript><img width="640" height="426" src="https://magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?resize=600%2C399&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="200010" data-permalink="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/attachment/img_5384/" data-orig-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5384" data-image-description="" data-medium-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/03/IMG_5384.jpg?fit=640%2C426&amp;ssl=1" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/attualita/facebook-instagram-whatsapp-down-cosa-sta-accadendo/">Facebook, Instagram, WhatsApp down &#8211; Cosa sta succedendo?</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=600%2C343&amp;ssl=1 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199999" data-permalink="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/attachment/aversa-5/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aversa" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?resize=600%2C343&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="199999" data-permalink="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/attachment/aversa-5/" data-orig-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aversa" data-image-description="" data-medium-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2019/03/aversa.jpg?fit=700%2C400&amp;ssl=1" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/attualita/il-comune-di-aversa-e-rientrato-in-possesso-di-un-immobile-comunale/">Comune di Aversa: rientrato in possesso di un immobile comunale</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-13">13 Marzo 2019</time></div></div></div></li></ul></div></footer><p class="must-log-in">Devi <a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F%23respond">accedere</a> per postare un commento.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-3" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="1585447998"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="media_image-2" class="cb-sidebar-widget widget_media_image"><a href="https://magazinepragma.com/sosstabia/"><img width="300" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?fit=300%2C150&amp;ssl=1" class="image wp-image-137707  attachment-medium size-medium" alt="Accedi alla sezione di Sos Stabia, la pagina social più importante di Castellammare di Stabia" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="137707" data-permalink="https://magazinepragma.com/img-20180329-wa0097/" data-orig-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180329-WA0097" data-image-description="" data-medium-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2018/03/IMG-20180329-WA0097.jpg?fit=750%2C375&amp;ssl=1" /></a></div><div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1384854" data-target_aid="1382483" data-prod="nsb" data-width="300" data-height="250" data-lang="it" data-df_num_properties="3"> <a href="//www.booking.com?aid=1382483">Booking.com</a> </ins></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix"></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright"><strong>Associazione Pragma</strong> - CF/P.IVA: 05677111212 -<em> Tutti i loghi, i marchi, le immagini ed i video contenuti in www.magazinepragma.it.it sono di proprietà dei rispettivi proprietari.</em><br/><strong>WebSite Powered by <a href="https://flashex.it" target="_blank">Flashex Web agency Napoli</a></strong></div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-107436" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-107436"><a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F">Login</a></li><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47874"><a href="https://magazinepragma.com/registrati/">Registrati</a></li><li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://magazinepragma.com/informativa-privacy/">Privacy Policy</a></li><li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://magazinepragma.com/utilizzo-dei-cookies/">Utilizzo Cookies</a></li><li id="menu-item-7479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7479"><a href="https://magazinepragma.com/condizioni-duso-e-disclaimer/">Condizioni d&#8217;uso e Disclaimer</a></li><li id="menu-item-8502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8502"><a href="https://magazinepragma.com/redazione/">Redazione</a></li><li id="menu-item-179207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179207"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://magazinepragma.com/contatti/">Contattaci</a></li></ul></div></div></div></footer></div></div><span id="cb-overlay"></span><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div id="magaz-516bbcfe4696264d3b55f1366daa684f"></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="a2a_kit a2a_kit_size_16 a2a_floating_style a2a_vertical_style" style="left:0px;top:30px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fattualita%2Fsebastiano-tusa-il-suor-orsola-ricorda-larcheologo-del-mare%2F&amp;linkname=Sebastiano%20Tusa%3A%20il%20Suor%20Orsola%20ricorda%20l%E2%80%99archeologo%20del%20mare%20-%20Magazine%20Pragma" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display:none"><div class="grofile-hash-map-1a99b0c5a3e0bb5491120b1737ef6ab7"></div></div><div id='hbagency_space_606' ></div><div id="HB_Footer_Close_hbagency_space_658"><div id="HB_CLOSE_hbagency_space_658"></div><div id="HB_OUTER_hbagency_space_658"><div id='hbagency_space_658' ></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/magazinepragma.com","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84fa5ff9915d3ce6b1e016e69e2bb13f","fragment_name":"wc_fragments_84fa5ff9915d3ce6b1e016e69e2bb13f"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","post_id":"199992"}; /* ]]> */</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"magaz-layer"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"magaz-sticky"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","cbPostID":"199992","cbSlider":["600",true,"7000"]}; /* ]]> */</script> <script>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</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'146079469',post:'199992',tz:'1',srv:'magazinepragma.com'} ]);
	_stq.push([ 'clickTrackerInit', '146079469', '199992' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script src="https://magazinepragma.com/wp-content/cache/min/1/be6e1a03c346a2e34aad5eefba14c0c8.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://magazinepragma.com/wp-content/cache/min/1/7bc30eecdfea26f8d2f56a4de78ce14b.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.5.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1552508724 -->