
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        		
		<link rel="pingback" href="https://magazinepragma.com/xmlrpc.php">
		<script type="text/javascript" src="https://magazinepragma2.api.oneall.com/socialize/library.js"></script>
 <script src="//d3u598arehftfk.cloudfront.net/prebid_hb_49_106.js" async></script> 

		
		<!-- head functions -->
		
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a1021496f6613877e4089b670b6adeeb.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Campania, domani si decide sulla riapertura delle scuole - Magazine Pragma</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://magazinepragma.com/wp-content/cache/min/1/55a2cd92049f917629ef3dcfffe34faf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Campania, domani si decide sulla riapertura di asili e delle prime classi delle scuole primarie. Tutto dipenderà dagli esiti dello screening" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campania, domani si decide sulla riapertura delle scuole - Magazine Pragma" />
	<meta property="og:description" content="Campania, domani si decide sulla riapertura di asili e delle prime classi delle scuole primarie. Tutto dipenderà dagli esiti dello screening" />
	<meta property="og:url" content="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/" />
	<meta property="og:site_name" content="Magazine Pragma" />
	<meta property="article:publisher" content="https://www.facebook.com/magazinepragma" />
	<meta property="article:published_time" content="2020-11-22T15:06:21+00:00" />
	<meta property="article:modified_time" content="2020-11-22T15:07:04+00:00" />
	<meta property="og:image" content="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?fit=640%2C360&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Campania, domani si decide sulla riapertura di asili e delle prime classi delle scuole primarie. Tutto dipenderà dagli esiti dello screening" />
	<meta name="twitter:creator" content="@magazinepragma" />
	<meta name="twitter:site" content="@magazinepragma" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Redazione Magazine Pragma">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magazinepragma.com/#website","url":"https://magazinepragma.com/","name":"Magazine Pragma","description":"Il magazine online dove trovare tutte le news pi\u00f9 interessanti!","potentialAction":[{"@type":"SearchAction","target":"https://magazinepragma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?fit=640%2C360&ssl=1","width":640,"height":360,"caption":"regione campania scuole sicure"},{"@type":"WebPage","@id":"https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/#webpage","url":"https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/","name":"Campania, domani si decide sulla riapertura delle scuole - Magazine Pragma","isPartOf":{"@id":"https://magazinepragma.com/#website"},"primaryImageOfPage":{"@id":"https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/#primaryimage"},"datePublished":"2020-11-22T15:06:21+00:00","dateModified":"2020-11-22T15:07:04+00:00","author":{"@id":"https://magazinepragma.com/#/schema/person/720ca189e939d2f2d190389bbc509385"},"description":"Campania, domani si decide sulla riapertura di asili e delle prime classi delle scuole primarie. Tutto dipender\u00e0 dagli esiti dello screening","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/"]}]},{"@type":"Person","@id":"https://magazinepragma.com/#/schema/person/720ca189e939d2f2d190389bbc509385","name":"Redazione Magazine Pragma","image":{"@type":"ImageObject","@id":"https://magazinepragma.com/#personlogo","inLanguage":"it-IT","url":"//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=96&#038;r=g&#038;d=mm","caption":"Redazione Magazine Pragma"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="manifest" href="https://magazinepragma.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png">
<link rel="amphtml" href="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//services.brid.tv' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//sac.ayads.co' />
<link rel='dns-prefetch' href='//aka-cdn.adtechus.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed" href="https://magazinepragma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed dei commenti" href="https://magazinepragma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Campania, domani si decide sulla riapertura di asili e delle prime classi Feed dei commenti" href="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/feed/" />
<!-- magazinepragma.com is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>







<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.WGgeKOQarFUw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.WGgeKOQarFUw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.WGgeKOQarFUw-default,.WGgeKOQarFUw-ok {	padding: 30px 30px 15px;}.WGgeKOQarFUw-image {	overflow: hidden;	position: relative;	width: 100%;}.WGgeKOQarFUw-image .WGgeKOQarFUw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.WGgeKOQarFUw-image .WGgeKOQarFUw-right {	float: right;	width: 50%;	padding: 30px;}.WGgeKOQarFUw.small {	width: 200px;	margin-left: -140px;}.WGgeKOQarFUw.medium {	width: 400px;	margin-left: -240px;}.WGgeKOQarFUw.large {	width: 600px;	margin-left: -340px;}.WGgeKOQarFUw.xlarge {	width: 800px;	margin-left: -440px;}.close-WGgeKOQarFUw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-WGgeKOQarFUw:hover {	color: #252b37;}.WGgeKOQarFUw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.WGgeKOQarFUw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.WGgeKOQarFUw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.WGgeKOQarFUw p a {	color: #ff6160;}.WGgeKOQarFUw-right .close-modal,.WGgeKOQarFUw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.WGgeKOQarFUw-right .close-modal:hover,.WGgeKOQarFUw-footer .close-modal:hover {	background-color: #252b37 !important;}.WGgeKOQarFUw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.WGgeKOQarFUw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.WGgeKOQarFUw {		right: 5%;		left: 5%;		max-width: 90%;	}	.WGgeKOQarFUw-default {		padding: 20px;	}	.WGgeKOQarFUw-image .WGgeKOQarFUw-left {		width: 100%;		height: 250px;	}	.WGgeKOQarFUw-image .WGgeKOQarFUw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.WGgeKOQarFUw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.WGgeKOQarFUw-right h1 {		padding: 0;	}	.WGgeKOQarFUw p {		margin-bottom: 10px;	}	.close-WGgeKOQarFUw {		color: #fcfcfc;		background-color: #252b37;	}	.close-WGgeKOQarFUw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.WGgeKOQarFUw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.WGgeKOQarFUw-image .WGgeKOQarFUw-left {		height: 200px;	}	.WGgeKOQarFUw-image .WGgeKOQarFUw-right {		margin-top: 200px;	}	.WGgeKOQarFUw-footer {		text-align: center;	}	.WGgeKOQarFUw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<link rel='preload'   href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]-->
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://magazinepragma.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>

<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/ifioQLyINE6QAFp-kdcGnEv-sFcgZIV14S-CEo-3dZ22uSBj5SGcp6Z1YSQ_fEK42ZRPyxS_cOK6-sKF_sY7em9Q5ieVUFs-SRMRNUFQrHqk10ONb9xslrPhBgn",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://magazinepragma.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 11:37:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/magazinepragma.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCCPUQUSJqmmjocSY9Uwqzfxt00xr1olFY","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.6.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://magazinepragma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://magazinepragma.com/wp-json/wp/v2/posts/298673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazinepragma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazinepragma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://magazinepragma.com/?p=298673' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

	<script type="text/javascript">var ajaxurl = 'https://magazinepragma.com/wp-admin/admin-ajax.php';</script>

<link rel="preconnect" href="https://cdnjs.cloudflare.com">        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <meta name="generator" content="Site Kit by Google 1.19.0" />
 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://magazinepragma2.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>          <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="magaz-layer-custom-css"></style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#c20b0b;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #c20b0b;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #c20b0b ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #c20b0b;
        }</style><!-- Body BG --><style>body { background-color: #f5f5f5;}</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://magazinepragma.com/wp-content/cache/busting/1/gtm-5f221c9366325921a782069d2e542f81.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38731666-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFP2XXT');</script>
<!-- End Google Tag Manager --><style type="text/css">/* Non eliminare questo codice - per qualsiasi dubbio info@flashex.it */

#cb-footer .cb-footer-lower .cb-copyright {
    text-align: left;
    width: 100%;
}

div.new-fb-1{

float:right!important;
}

#cb-standard-featured .cb-mask {
height: 400px;
background: none;
}

.plugin .footer #branding {
display:none!important}

#cb-top-menu a{color:#333;font-weight:bolder}

#cb-standard-featured .cb-mask {
height: auto;}

#event-form .inside {

max-width: 95%;
}

#buddypress table {
max-width: 760px;
}

#cb-footer .cb-footer-a .cb-footer-widget{font-size:11px;}

.flexslider-widget{max-height:230px;}

.cb-register {
width: 100%;
display: none;}

.wp_themeSkin iframe {
    border: 1px solid #CCCCCC;}

.cb-grid-5 .cb-feature-1 .cb-article-meta h2, .cb-grid-5 .cb-feature-2 .cb-article-meta h2 {
font-size: 20px;
/* background-color: #000; */
position: relative;
bottom: 0px;}

.cb-grid-4 .cb-article-meta .cb-byline, .cb-grid-5 .cb-article-meta .cb-byline, .cb-grid-6 .cb-article-meta .cb-byline {
padding: 0;
margin: 0 0 0px 0;
background-color: #000;}


.entry-content dd {
margin-left: 0;
font-size: 0.7em;
color: #333333;
margin-bottom: 1.5em;
}

.entry-content dd {
padding-left: 18px;
}

.gallery-caption {
background: none;
}
#event-form .inside{max-width:60%}

/* stile widget newsletter */

.incsub-mailchimp-field {
    height: 50px;
    margin-bottom: 10px;
    width: 90%;
    padding-left: 10px;
}

.incsub-mailchimp-submit {
    background-color: crimson;
    border: none;
    border-radius: 10px;
    color: #fff;
    font-size: 19px;
    height: 30px;
    width: 110px;
}

/*MODIFICA DIMENSIONE TESTO DEL MENU*/

#cb-nav-bar #cb-main-menu .main-nav li {font-size: 16px;}

/*FINE MODIFICA DIMENSIONE TESTO DEL MENU*/

/* 19/09/2017 RIMOZIONE SOTTOMENU IN EVIDENZA E RECENTI*/
/*.cb-recent.cb-recent-fw{display:none!important;}*/
.cb-featured{display:none!important;}
.cb-articles {display: none!important;}

/* CODICE FIX POPUP PRIVACY */

.qc-cmp-publisher-logo, .qc-cmp-ui{width:50%!important;}

/**/

/* FIX SKIN ADVERTISING FLASHEX.IT */

div#cb-outer-container {
    z-index: 0!important;
}

/*ALLINEAMENTO LOGIN WITH AJAX ICONE BARRA MENU 11 05 2020*/
/*@media only screen and (min-width: 768px){
#cb-nav-bar #cb-main-menu .main-nav .cb-icons {
    float: right;
    margin-right: 0;
    MARGIN-TOP: 20px!important;
    }
    
}
/*FINE*/.entry-content a, .entry-content a:visited {color:#c20b0b; }#cb-top-menu .cb-breaking-news ul li a { color:#eb1111; }</style><!-- end custom css -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9716278422600204","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>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</style><link rel="icon" href="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Magazine Pragma">
        <meta name="application-name" content="Magazine Pragma">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>		<!-- end head functions-->
		
	</head>

	<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-298673 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard cb-fis-tl-st-default no-js">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262974"><a href="https://magazinepragma.com/citta/caserta/">Caserta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262977"><a href="https://magazinepragma.com/citta/roma-citta/">Roma Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262971"><a href="https://magazinepragma.com/citta/aversa/">Aversa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262972"><a href="https://magazinepragma.com/citta/capua/">Capua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262975"><a href="https://magazinepragma.com/citta/pisa/">Pisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262976"><a href="https://magazinepragma.com/citta/pompei/">Pompei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262973"><a href="https://magazinepragma.com/citta/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262978"><a href="https://magazinepragma.com/citta/scafati/">Scafati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262979"><a href="https://magazinepragma.com/citta/torre-annunziata-citta/">Torre Annunziata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262980"><a href="https://magazinepragma.com/citta/torre-del-greco/">Torre del Greco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294525"><a href="https://magazinepragma.com/citta/siracusa-citta/">Siracusa Città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &amp; Arredo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262968"><a href="https://magazinepragma.com/enogastronomia/">Enogastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262964"><a href="https://magazinepragma.com/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/salute-e-benessere/nutrizione/">Nutrizione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262966"><a href="https://magazinepragma.com/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/salute-e-benessere/psicologicamente/">Psicologicamente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li>
</ul>
</li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="https://magazinepragma.com/wp-login.php" method="post">

            <div class="cb-header">
                <div class="cb-title">Accedi</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Nome utente"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_5278802"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=login"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5278802']);
 </script>
</div>
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Accedi" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-remember-me"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="https://magazinepragma.com/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a>
                                     </div>
                                    <div class="cb-register">
                        <a href="#" class="cb-login-modal-closer cb-lwa-r-trigger" id="cb-lwa-r-trigger">Registrati</a>
                    </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="https://magazinepragma.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Password dimenticata?</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Inserisci il nome utente o l&#039;email">
                         <div class="inv-recaptcha-holder"></div>                 </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Scegli una nuova password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
	<div class="cb-register-modal cb-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="https://magazinepragma.com/registrati/" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Registrati</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
                    </div>
                    <div class="cb-form-body">

                        <div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Nome utente"></div>
                        <div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_2524057"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=registration"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2524057']);
 </script>
</div><div class="inv-recaptcha-holder"></div>            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Registrati" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>

            			<div class="cb-register-tip">Ti sarà inviata una password tramite email.</div>

            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Cerca</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://magazinepragma.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                    
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Ultime Inserite <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/" title="Campania, domani si decide sulla riapertura di asili e delle prime classi">Campania, domani si decide sulla riapertura di asili e delle prime classi</a></li><li><a href="https://magazinepragma.com/calcio/spal/la-spal-ha-preso-gusto-a-vincere/" title="La Spal ha preso gusto a vincere">La Spal ha preso gusto a vincere</a></li><li><a href="https://magazinepragma.com/attualita/il-papa-ricorda-il-terremoto-dellirpinia-del-1980/" title="Il Papa all'Angelus ricorda il terremoto dell'Irpinia del 1980">Il Papa all'Angelus ricorda il terremoto dell'Irpinia del 1980</a></li><li><a href="https://magazinepragma.com/citta/vico-equense-terzo-decesso-per-coronavirus-e-un-cittadino-di-ticciano/" title="Vico Equense. Terzo decesso per Coronavirus, è un cittadino di Ticciano">Vico Equense. Terzo decesso per Coronavirus, è un cittadino di Ticciano</a></li></ul></div></div><ul class="cb-top-nav"><li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://magazinepragma.com/guida/">Help\Guida</a></li>
<li id="menu-item-106593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106593"><a href="https://magazinepragma.com/registrati/">Registrati al sito</a></li>
<li id="menu-item-179210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li>
</ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://magazinepragma.com">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Magazine Pragma logo" data-at2x="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"><noscript><img src="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" alt="Magazine Pragma logo" data-at2x="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"></noscript>
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li>
<li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">In evidenza</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/"><img width="700" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Apre la porta dell&#039;ascensore e cade nel vuoto. È questo il tragico incidente avvenuto ieri, verso le 15.30, in un palazzo d&#039;epoca di Roma. Elena Pacifici, 77enne, è morta sul colpo." srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/">Apre la porta dell'ascensore e cade nel vuoto: morta donna a Roma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giorgiagalbulli/" class="fn">Giorgia Galbulli</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-31">31 Maggio 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>,  <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/il-papa-ricorda-il-terremoto-dellirpinia-del-1980/"><img width="640" height="460" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20460'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?resize=300%2C216&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg" /><noscript><img width="640" height="460" src="https://magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?resize=300%2C216&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/il-papa-ricorda-il-terremoto-dellirpinia-del-1980/">Il Papa all&#8217;Angelus ricorda il terremoto dell&#8217;Irpinia del 1980</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-22">22 Novembre 2020</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/campania-arriva-il-tampone-fai-da-te-magazine-pragma/"><img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tampone" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg" /><noscript><img width="960" height="640" src="https://magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tampone" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/campania-arriva-il-tampone-fai-da-te-magazine-pragma/">Campania, arriva il tampone fai-da-te</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/e-iessi/" class="fn">Eugenio Iessi</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-22">22 Novembre 2020</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/eav-gli-orari-degli-autobus-sostitutivi/"><img width="940" height="788" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20788'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg" /><noscript><img width="940" height="788" src="https://magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/11/eav-1.jpg?resize=768%2C644&amp;ssl=1 768w" sizes="(max-width: 940px) 100vw, 940px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/citta/eav-gli-orari-degli-autobus-sostitutivi/">EAV: Gli orari degli autobus sostitutivi</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-22">22 Novembre 2020</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/the-crown-la-meravigliosa-iv-stagione-ricca-di-personaggi-e-colpi-di-scena/"><img width="1280" height="639" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20639'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=1024%2C511&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=768%2C383&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png" /><noscript><img width="1280" height="639" src="https://magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=1024%2C511&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/The_Crown_Logo.png?resize=768%2C383&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/the-crown-la-meravigliosa-iv-stagione-ricca-di-personaggi-e-colpi-di-scena/">The Crown, la meravigliosa IV Stagione</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giapi-2/" class="fn">Gianluca Apicella</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-21">21 Novembre 2020</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/campania-le-scuole-riapriranno-il-24-novembre/"><img width="630" height="350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20630%20350'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="scuola" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg" /><noscript><img width="630" height="350" src="https://magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="scuola" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/campania-le-scuole-riapriranno-il-24-novembre/">Campania, il Tar respinge i ricorsi, le scuole riapriranno il 24 Novembre</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-20">20 Novembre 2020</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/giornata-mondiale-dei-diritti-dellinfanzia-e-delladolescenza-lo-spot-del-governo/"><img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg" /><noscript><img width="640" height="426" src="https://magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/11/hands-2847508_640.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/giornata-mondiale-dei-diritti-dellinfanzia-e-delladolescenza-lo-spot-del-governo/">Giornata Mondiale dei diritti dell&#8217;infanzia e dell&#8217;adolescenza, lo spot del Governo</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-20">20 Novembre 2020</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-7107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li>
	<li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li>
</ul></div></li>
<li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li>
	<li id="menu-item-82740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li>
	<li id="menu-item-262974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262974"><a href="https://magazinepragma.com/citta/caserta/">Caserta</a></li>
	<li id="menu-item-262977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262977"><a href="https://magazinepragma.com/citta/roma-citta/">Roma Città</a></li>
	<li id="menu-item-262971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262971"><a href="https://magazinepragma.com/citta/aversa/">Aversa</a></li>
	<li id="menu-item-262972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262972"><a href="https://magazinepragma.com/citta/capua/">Capua</a></li>
	<li id="menu-item-82741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li id="menu-item-262975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262975"><a href="https://magazinepragma.com/citta/pisa/">Pisa</a></li>
	<li id="menu-item-262976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262976"><a href="https://magazinepragma.com/citta/pompei/">Pompei</a></li>
	<li id="menu-item-262973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262973"><a href="https://magazinepragma.com/citta/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li id="menu-item-262978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262978"><a href="https://magazinepragma.com/citta/scafati/">Scafati</a></li>
	<li id="menu-item-262979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262979"><a href="https://magazinepragma.com/citta/torre-annunziata-citta/">Torre Annunziata</a></li>
	<li id="menu-item-262980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262980"><a href="https://magazinepragma.com/citta/torre-del-greco/">Torre del Greco</a></li>
	<li id="menu-item-294525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294525"><a href="https://magazinepragma.com/citta/siracusa-citta/">Siracusa Città</a></li>
</ul></div></li>
<li id="menu-item-92467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-179409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li>
	<li id="menu-item-179410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-179411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li>
	<li id="menu-item-179412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li>
	<li id="menu-item-179415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-179420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-179416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li>
	<li id="menu-item-179419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li>
	<li id="menu-item-179418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-179414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-179422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-179413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li>
</ul></div></li>
<li id="menu-item-7116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-106215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li>
	<li id="menu-item-136743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li>
	<li id="menu-item-136744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li>
	<li id="menu-item-136745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li>
	<li id="menu-item-136746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li>
	<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-136751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li>
	<li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li>
	<li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li>
	<li id="menu-item-220691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li>
</ul></div></li>
<li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &amp; Arredo</a></li>
	<li id="menu-item-7104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li>
	<li id="menu-item-262968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262968"><a href="https://magazinepragma.com/enogastronomia/">Enogastronomia</a></li>
	<li id="menu-item-262964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262964"><a href="https://magazinepragma.com/cultura/">Cultura</a></li>
	<li id="menu-item-7105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li>
	<li id="menu-item-194804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li>
	<li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li>
	<li id="menu-item-7109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li>
	<li id="menu-item-95774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li>
	<li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li>
	<li id="menu-item-7112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li>
	<li id="menu-item-30418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/salute-e-benessere/nutrizione/">Nutrizione</a></li>
	<li id="menu-item-262966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262966"><a href="https://magazinepragma.com/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/salute-e-benessere/psicologicamente/">Psicologicamente</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li>
	<li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li>
</ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Registrati" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Cerca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-always"><a href="https://magazinepragma.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" ><noscript><img src="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" alt="Menu logo" data-at2x="" ></noscript></a></li></ul>                            </div>
                        </nav>
                    
	 				
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92534/tag"></script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div id='div-gpt-ad-OOP-0'></div>
<div id='div-gpt-ad-1x3'></div>
<div id='div-gpt-ad-728x90' align='center'></div></div>
<div class="cb-breadcrumbs wrap"><a href="https://magazinepragma.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città" itemprop="url"><span itemprop="title">Città</span></a></div></div>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2020-11-22T16:06:21+01:00">
    <meta itemprop="dateModified" content="2020-11-22T16:07:04+01:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Magazine Pragma">
        <meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Magazine Pragma"></span>

    <meta itemprop="headline" content="Campania, domani si decide sulla riapertura di asili e delle prime classi">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?fit=640%2C360&#038;ssl=1">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="360">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-298673" class="clearfix post-298673 post type-post status-publish format-standard has-post-thumbnail category-citta tag-campania tag-scuole">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="640" height="360" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?resize=640%2C360&amp;ssl=1" class="cb-fi-standard wp-post-image jetpack-lazy-image" alt="regione campania scuole sicure" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/06/colors-4232776_640.jpg?resize=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Campania, domani si decide sulla riapertura di asili e delle prime classi</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-11-22">22 Novembre 2020</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- testa articoli magazinepragma.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9716278422600204"
     data-ad-slot="6630529791"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="magaz-72749305003d0279626281a3c9dcabfc" id="magaz-72749305003d0279626281a3c9dcabfc"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://magazinepragma.com/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/" data-a2a-title="Campania, domani si decide sulla riapertura di asili e delle prime classi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20di%20asili%20e%20delle%20prime%20classi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20di%20asili%20e%20delle%20prime%20classi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20di%20asili%20e%20delle%20prime%20classi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20di%20asili%20e%20delle%20prime%20classi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20di%20asili%20e%20delle%20prime%20classi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>Voto</span></div>
                <div class='wpd-rating-title'>Vota Articolo</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="pf-content"><p>Campania &#8211; Dovrebbe arrivare domani la decisione sull&#8217;eventuale riapertura delle lezioni in presenza per la scuola dell&#8217;infanzia e le prime classi della scuola primaria. Dipenderà dai risultati dello screening volontario su operatori scolastici e bambini in corso da alcuni giorni.</p><div class="magaz-6a3437f2182a7479d82946eb503df4b0" id="magaz-6a3437f2182a7479d82946eb503df4b0"></div>
<h2>Campania: :<em>&#8220;Non riapriremo nulla se non in condizioni di assoluta tranquillità</em>&#8220;</h2>
<p>Il governatore campano durante la consueta diretta del venerdì ha detto:<em>&#8220;Non riapriremo nulla se non in condizioni di assoluta tranquillità</em>; <em>per questo non sono sicuro che il 24 le scuole riapriranno&#8221;</em>.</p>
<p>Alcuni sindaci, infatti, come quello di Giugliano (Napoli), hanno già escluso che martedì 24 Novembre le lezioni possano riprendere in presenza.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div id='div-gpt-ad-native' style='width:100%;' align='center'></div></div>
<div class="magaz-6e220aca35b831d4e414fd747685b1ca" id="magaz-6e220aca35b831d4e414fd747685b1ca"></div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>Voto</span></div>
                <div class='wpd-rating-title'>Vota Articolo</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><!-- AI CONTENT END 1 -->

							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="https://magazinepragma.com/tag/campania/" rel="tag">Campania</a><a href="https://magazinepragma.com/tag/scuole/" rel="tag">scuole</a></p><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9716278422600204"
     data-ad-slot="2241803590"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A proposito dell'autore</h3><div class="cb-mask"><a href="https://magazinepragma.com/author/redazione/"><img alt src="//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm 2x" data-lazy-src="//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&amp;is-pending-load=1#038;r=g&#038;d=mm" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/1a99b0c5a3e0bb5491120b1737ef6ab7?s=120&#038;r=g&#038;d=mm 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://magazinepragma.com/author/redazione/"><span>Redazione Magazine Pragma</span></a></div></div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Post correlati</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/il-papa-ricorda-il-terremoto-dellirpinia-del-1980/"><img width="640" height="460" src="https://magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?resize=300%2C216&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/95754802_1216827275172894_8309366038072393728_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/attualita/il-papa-ricorda-il-terremoto-dellirpinia-del-1980/">Il Papa all&#8217;Angelus ricorda il terremoto dell&#8217;Irpinia del 1980</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-22">22 Novembre 2020</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/campania-arriva-il-tampone-fai-da-te-magazine-pragma/"><img width="960" height="640" src="https://magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="tampone" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/11/cotton-swabs-592148_960_720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/attualita/campania-arriva-il-tampone-fai-da-te-magazine-pragma/">Campania, arriva il tampone fai-da-te</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/e-iessi/" class="fn">Eugenio Iessi</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-11-22">22 Novembre 2020</time></div></div>                                </div>
                            </li>
</ul></div>
							</footer> <!-- end article footer -->

							    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9582751"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9582751']);
 </script>
</div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Iscriviti</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connettiti con</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Autorizzo a creare un account</div>
                <div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante di accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Otteniamo anche il tuo indirizzo email per creare automaticamente un account per te nel nostro sito web. Una volta creato il tuo account, effettuerai l&#039;accesso a questo account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disaccordo</span><span class="wpd-agreement-button wpd-agreement-button-agree">Concordo</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://magazinepragma.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >Notifica su tutte le nuove risposte</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Consento di utilizzare il mio indirizzo email e di inviare notifiche su nuovi commenti e risposte (puoi annullare l'iscrizione in qualsiasi momento).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e3ba678270" /><input type="hidden" name="_wp_http_referer" value="/citta/campania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega un&#039;immagine a questo commento' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifica di nuove risposte a questo commento">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Invia commento/recensione" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connettiti con</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Autorizzo a creare un account</div>
                <div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante di accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Otteniamo anche il tuo indirizzo email per creare automaticamente un account per te nel nostro sito web. Una volta creato il tuo account, effettuerai l&#039;accesso a questo account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disaccordo</span><span class="wpd-agreement-button wpd-agreement-button-agree">Concordo</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Allega un&#039;immagine a questo commento' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifica di nuove risposte a questo commento">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Invia commento/recensione" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Il commento più discusso"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le discussioni più calde"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Vedi tutti i commenti</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="custom_html-26" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-300x250' align='center'></div></div></div><div class="cb-sidebar-widget magaz-widget"><div class="magaz-7b7f8eae2b635cdb9c48a72732417596" id="magaz-7b7f8eae2b635cdb9c48a72732417596"></div></div><div class="cb-sidebar-widget magaz-widget"><div class="magaz-0af00c67567c88abd36bc81f68ac71a5" id="magaz-0af00c67567c88abd36bc81f68ac71a5"></div></div><div id="custom_html-25" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><strong>Associazione Pragma</strong> - CF/P.IVA: 05677111212 -<em> Tutti i loghi, i marchi, le immagini ed i video contenuti in www.magazinepragma.it sono di proprietà dei rispettivi proprietari.</em><br/><strong>WebSite Powered by Flashex Web agency Napoli</strong></div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-107436" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-107436"><a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F">Login</a></li>
<li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47874"><a href="https://magazinepragma.com/registrati/">Registrati</a></li>
<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://magazinepragma.com/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://magazinepragma.com/utilizzo-dei-cookies/">Utilizzo Cookies</a></li>
<li id="menu-item-7479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7479"><a href="https://magazinepragma.com/condizioni-duso-e-disclaimer/">Condizioni d&#8217;uso e Disclaimer</a></li>
<li id="menu-item-8502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8502"><a href="https://magazinepragma.com/redazione/">Redazione</a></li>
<li id="menu-item-179207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179207"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://magazinepragma.com/contatti/">Contattaci</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://magazinepragma.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gabfkTXTSqLx" class="WGgeKOQarFUw" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"WGgeKOQarFUw-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Magazine Pragma\" href=\"https:\/\/magazinepragma.com\" target=\"_blank\">magazinepragma.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-WGgeKOQarFUw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript></div><div class="a2a_kit a2a_kit_size_16 a2a_floating_style a2a_vertical_style" style="left:0px;top:30px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20delle%20scuole%20-%20Magazine%20Pragma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20delle%20scuole%20-%20Magazine%20Pragma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20delle%20scuole%20-%20Magazine%20Pragma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20delle%20scuole%20-%20Magazine%20Pragma" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fcitta%2Fcampania-domani-si-decide-sulla-riapertura-di-asili-e-delle-prime-classi%2F&amp;linkname=Campania%2C%20domani%20si%20decide%20sulla%20riapertura%20delle%20scuole%20-%20Magazine%20Pragma" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Clicca qui e lasciaci un commento! Grazie.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://magazinepragma.com/wp-admin/admin-ajax.php";
</script>
 <div id="HB_Footer_Close_hbagency_space_658">
 <div id="HB_CLOSE_hbagency_space_658"></div>
 <div id="HB_OUTER_hbagency_space_658">
 <div id='hbagency_space_658' ></div>
 </div></div>

<script src="https://www.anrdoezrs.net/am/9281352/include/allCj/impressions/page/am.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src=""https://www.googletagmanager.com/ns.html?id=GTM-TFP2XXT""
height=""0"" width=""0"" style=""display:none;visibility:hidden""></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","post_id":"298673"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Lasciaci il tuo parere!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcf5HUUAAAAAMT7HSNcVXmFF47pUjbunpeEOk58', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"magaz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"magaz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.19' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2' id='bos_main_js-js'></script>
<script type='text/javascript' id='bos_date_js-js-extra'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_open":"Apri il calendario e scegli una data","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"https:\/\/magazinepragma.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0' id='bos_date_js-js'></script>
<script type='text/javascript' id='pn-script-app-frontend-js-extra'>
/* <![CDATA[ */
var pnScriptSetting = {"nonce":"ba31d37084","pn_config":{"apiKey":"AIzaSyDhRbFy9m-NXZVkozYJwKdDYJuwsL6W_bw","authDomain":"pushnotificationsio.firebaseapp.com","databaseURL":"https:\/\/pushnotificationsio.firebaseio.com","projectId":"pushnotificationsio","storageBucket":"pushnotificationsio.appspot.com","messagingSenderId":"788493704860","appId":"1:788493704860:web:ba71fd692e7cc9651f5759","measurementId":"G-NXS0Z75BCH"},"swsource":"https:\/\/magazinepragma.com\/?push_notification_sw=1","scope":"https:\/\/magazinepragma.com\/","ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/push-notification//assets/public/application.min.js?ver=1.13' id='pn-script-app-frontend-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/push-notification//assets/public/analytics.js?ver=1.13' id='pn-script-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?ver=1.13' id='pn-script-gtag-js'></script>
<script type='text/javascript' id='pn-script-gtag-js-after'>
window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date());
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/push-notification//assets/public/messaging.min.js?ver=1.13' id='pn-script-messaging-frontend-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/pwa-register-sw.js?ver=1.7.23' id='pwa-main-script-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"b7c99063fa","ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/uploads/XqkNNPHoxtNr/YOEHytMnNusr.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","cbPostID":"298673","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=5.5.4' id='cb-js-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/magazinepragma.com\/wp-json\/","fifu_nonce":"c374252d3b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazinepragma.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.4.1' id='fifu-image-js-js'></script>
<!--noptimize--><script>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</script><!--/noptimize--><style>.pn-wrapper{
			box-shadow: 0 1px 3px 0 rgba(60,64,67,0.302), 0 4px 8px 3px rgba(60,64,67,0.149);
		    font-family: Roboto,RobotoDraft,Helvetica,Arial,sans-serif;
		    font-size: 14px;
		    align-items: center;
		    background-color: #222;
		    border: none;
		    border-radius: 4px;
		    box-sizing: border-box;
		    color: #fff;
		    display: none;
		    flex-wrap: wrap;
		    font-weight: 400;
		    padding: 16px 22px;
		    z-index:99999;
		    text-align: left;
		    position: fixed;
		    bottom: 0;
		    left: 0;
		    margin: 20px;
		    right: auto;
		    top: auto;
		}
.pn-wrapper .pn-txt-wrap {
    display: flex;
    flex-wrap: wrap;
    position: relative;
    height: auto;
    line-height: 1;
}
.pn-wrapper .pn-btns{
    margin-left: 10px;
    display: flex;
}
.pn-wrapper .btn.act{color: #8ab4f8;}
.pn-wrapper .btn{
	align-items: center;
    border: none;
    display: inline-flex;
    outline: none;
    position: relative;
    font-size: 14px;
    background: none;
    border-radius: 4px;
    box-sizing: border-box;
    color: #5f6368;
    cursor: pointer;
    font-weight: 500;
    outline: none;
    margin-left: 8px;
    min-width: auto;
    padding: 0 8px;
    text-decoration: none;
}
</style><div class="pn-wrapper">
			   	<span class="pn-txt-wrap">
			   		<span class="pn-msg">Enable Notifications</span>
			   		<span class="pn-btns">&nbsp;&nbsp;
			   			<span class="btn act" id="pn-activate-permission_link" tabindex="0" role="link" aria-label="ok link">
			   				Ok
			   			</span>
			   			<span class="btn" id="pn-activate-permission_link_nothanks" tabindex="0" role="link" aria-label="no thanks link">
			   				No thanks
			   			</span>
			   		</span>
			   	</span>
			</div><script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'146079469',post:'298673',tz:'1',srv:'magazinepragma.com'} ]);
	_stq.push([ 'clickTrackerInit', '146079469', '298673' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://magazinepragma.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/magazinepragma.com\/linkout\/"};var advads_gatracking_allads = {"1":{"296801":{"title":"Amazon Black Friday (09-11-2020)","target":false},"296800":{"title":"Amazon Music (09-11-2020)","target":false},"296796":{"title":"Amazon Prime Video Channels (09-11-2020)","target":false},"291864":{"title":"Farmacia Del Giglio 300x250","target":"https:\/\/www.facebook.com\/FarmaDelGiglio\/"},"291862":{"title":"Caseificio Mandara 300x250","target":"https:\/\/www.facebook.com\/CaseificioMandara\/"},"291842":{"title":"Express Service 300x250","target":"https:\/\/www.facebook.com\/express.serviceSaS\/"},"289959":{"title":"DAZN INTER-FIORENTINA","target":false},"289534":{"title":"DAZN 728x90","target":false},"286903":{"title":"Sitly - Baby Sitter 300x600","target":false},"286902":{"title":"Sitly - Baby Sitter 728x90","target":false},"283039":{"title":"Herbalife","target":"https:\/\/running.goherbalife.com\/"},"276311":{"title":"LocalShopping.store - quadrato 300x250","target":"https:\/\/localshopping.store"},"276309":{"title":"LocalShopping.store - oriz 1024x121","target":"https:\/\/localshopping.store"},"270614":{"title":"Coppola Calzature (promo cov)","target":"https:\/\/facebook.com\/Coppola-Calzature-2475401302522043\/"},"269447":{"title":"FOOD Amazon Smartphone","target":"https:\/\/amzn.to\/2VHVjxH"},"269419":{"title":"FOOD Amazon","target":"https:\/\/amzn.to\/2VHVjxH"},"269412":{"title":"OMIO - cj - 468x60","target":false},"268460":{"title":"Newsletter","target":"https:\/\/magazinepragma.com\/newsletter-magazine-pragma\/"},"268102":{"title":"Notino 01","target":false},"266716":{"title":"CIBO BIO AMAZON","target":"https:\/\/amzn.to\/2w9nlJQ"},"264957":{"title":"Like Pagina Facebook","target":false},"255512":{"title":"header bidden space (new 2020)","target":false},"245543":{"title":"Caseificio Mandara","target":"https:\/\/www.facebook.com\/CaseificioMandara\/"},"241137":{"title":"Amazon Music","target":"https:\/\/amzn.to\/2ZDC0Zk"},"234399":{"title":"Vinci Buono Amazon di 10 Euro","target":false},"232252":{"title":"Magazine Pragma - Promo","target":"https:\/\/magazinepragma.com\/contatto-per-informazioni-pubblicita-magazine-pragma\/"},"186670":{"title":"Arpino Costruzioni","target":"https:\/\/www.facebook.com\/ArpinoCostruzioni\/"},"185594":{"title":"Farmacia del Giglio","target":"https:\/\/www.facebook.com\/FarmaDelGiglio\/"},"184818":{"title":"Adsense Home","target":false},"181598":{"title":"Express Service 1024x131","target":"https:\/\/www.facebook.com\/express.serviceSaS\/"}}};var advads_gatracking_anonym = true;</script>		
				<style type="text/Css">
			.qc-cmp-persistent-link {
			display: none !important;
			}
		</style>


	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://magazinepragma.com/wp-content/cache/min/1/55a2cd92049f917629ef3dcfffe34faf.css" media="all" data-minify="1" /><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html> <!-- The End. what a ride! -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606057646 -->