<!DOCTYPE html><!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="https://magazinepragma.com/xmlrpc.php"> <script type="text/javascript" src="https://magazinepragma2.api.oneall.com/socialize/library.js"></script> <script src="//d3u598arehftfk.cloudfront.net/prebid_hb_49_106.js" async></script> 
 <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a1021496f6613877e4089b670b6adeeb.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <title>Marchianò e Chef De Feo, un incontro di gusto - Magazine Pragma</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://magazinepragma.com/wp-content/cache/min/1/245e3a7378088a1b2b8448dc54b8645f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Marchianò Vini è un&#039;azienda specializzata in prodotti tipici di eccellenza dell&#039;enogastronomia calabrese. Chef De Feo estasiato dalla qualità" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Marchianò e Chef De Feo, un incontro di gusto - Magazine Pragma" /><meta property="og:description" content="Marchianò Vini è un&#039;azienda specializzata in prodotti tipici di eccellenza dell&#039;enogastronomia calabrese. Chef De Feo estasiato dalla qualità" /><meta property="og:url" content="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/" /><meta property="og:site_name" content="Magazine Pragma" /><meta property="article:publisher" content="https://www.facebook.com/magazinepragma" /><meta property="article:published_time" content="2020-08-28T15:00:49+00:00" /><meta property="article:modified_time" content="2020-08-28T15:08:42+00:00" /><meta property="og:image" content="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg?fit=1280%2C851&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="851" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@magazinepragma" /><meta name="twitter:site" content="@magazinepragma" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magazinepragma.com/#website","url":"https://magazinepragma.com/","name":"Magazine Pragma","description":"Il magazine online dove trovare tutte le news pi\u00f9 interessanti!","potentialAction":[{"@type":"SearchAction","target":"https://magazinepragma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg?fit=1280%2C851&ssl=1","width":1280,"height":851},{"@type":"WebPage","@id":"https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/#webpage","url":"https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/","name":"Marchian\u00f2 e Chef De Feo, un incontro di gusto - Magazine Pragma","isPartOf":{"@id":"https://magazinepragma.com/#website"},"primaryImageOfPage":{"@id":"https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/#primaryimage"},"datePublished":"2020-08-28T15:00:49+00:00","dateModified":"2020-08-28T15:08:42+00:00","author":{"@id":"https://magazinepragma.com/#/schema/person/41de0a9401ed5206ec6be5074a830a8b"},"description":"Marchian\u00f2 Vini \u00e8 un'azienda specializzata in prodotti tipici di eccellenza dell'enogastronomia calabrese. Chef De Feo estasiato dalla qualit\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/"]}]},{"@type":["Person"],"@id":"https://magazinepragma.com/#/schema/person/41de0a9401ed5206ec6be5074a830a8b","name":"Nicola D'Auria","image":{"@type":"ImageObject","@id":"https://magazinepragma.com/#personlogo","inLanguage":"it-IT","url":"https://magazinepragma.com/wp-content/uploads/avatars/159/59f8d80abd6041f0320d354a8f7f44ed-bpfull.jpg","caption":"Nicola D'Auria"},"description":"Sono un appassionato della comunicazione e la seguo come il calcio."}]}</script> <link rel="manifest" href="/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png"><link rel="amphtml" href="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//services.brid.tv' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//sac.ayads.co' /><link rel='dns-prefetch' href='//aka-cdn.adtechus.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//s0.2mdn.net' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed" href="https://magazinepragma.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Feed dei commenti" href="https://magazinepragma.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazine Pragma &raquo; Marchianò e Chef De Feo, un incontro di gusto Feed dei commenti" href="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><style id='an_style-inline-css' type='text/css'>.WGgeKOQarFUw-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.WGgeKOQarFUw{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.WGgeKOQarFUw-default,.WGgeKOQarFUw-ok{padding:30px 30px 15px}.WGgeKOQarFUw-image{overflow:hidden;position:relative;width:100%}.WGgeKOQarFUw-image .WGgeKOQarFUw-left{position:absolute;top:0;left:0;width:50%;height:100%}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{float:right;width:50%;padding:30px}.WGgeKOQarFUw.small{width:200px;margin-left:-140px}.WGgeKOQarFUw.medium{width:400px;margin-left:-240px}.WGgeKOQarFUw.large{width:600px;margin-left:-340px}.WGgeKOQarFUw.xlarge{width:800px;margin-left:-440px}.close-WGgeKOQarFUw{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s}.close-WGgeKOQarFUw:hover{color:#252b37}.WGgeKOQarFUw h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.WGgeKOQarFUw-right h1{padding:0 30px 0 0;text-align:left}.WGgeKOQarFUw p{margin-bottom:15px;color:#333745;font-size:14px}.WGgeKOQarFUw p a{color:#ff6160}.WGgeKOQarFUw-right .close-modal,.WGgeKOQarFUw-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:0.3s;transition:0.3s}.WGgeKOQarFUw-right .close-modal:hover,.WGgeKOQarFUw-footer .close-modal:hover{background-color:#252b37!important}.WGgeKOQarFUw-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.WGgeKOQarFUw-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.WGgeKOQarFUw{right:5%;left:5%;max-width:90%}.WGgeKOQarFUw-default{padding:20px}.WGgeKOQarFUw-image .WGgeKOQarFUw-left{width:100%;height:250px}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{float:left;width:100%;margin-top:250px;padding:20px}.WGgeKOQarFUw h1{margin-bottom:10px;font-size:20px}.WGgeKOQarFUw-right h1{padding:0}.WGgeKOQarFUw p{margin-bottom:10px}.close-WGgeKOQarFUw{color:#fcfcfc;background-color:#252b37}.close-WGgeKOQarFUw:hover{color:#252b37;background-color:#fcfcfc}.WGgeKOQarFUw-footer{padding:15px 20px}}@media only screen and (max-width:480px){.WGgeKOQarFUw-image .WGgeKOQarFUw-left{height:200px}.WGgeKOQarFUw-image .WGgeKOQarFUw-right{margin-top:200px}.WGgeKOQarFUw-footer{text-align:center}.WGgeKOQarFUw-footer .close-modal{width:80%;margin:5px 10%}}</style><link rel='preload' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/ifioQLyINE6QAFp-kdcGnEv-sFcgZIV14S-CEo-3dZ22uSBj5SGcp6Z1YSQ_fEK42ZRPyxS_cOK6-sKF_sY7em9Q5ieVUFs-SRMRNUFQrHqk10ONb9xslrPhBgn",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax-3.1.10.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min-1.4.4.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move-1.4.4.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe-1.4.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var BP_Confirm = {"are_you_sure":"Sei sicuro?"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-core/js/confirm.min-6.2.0.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-core/js/widget-members.min-6.2.0.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-core/js/jquery-query.min-6.2.0.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min-6.2.0.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min-6.2.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min-6.2.0.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.26.0-0.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://magazinepragma.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/magazinepragma.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCCPUQUSJqmmjocSY9Uwqzfxt00xr1olFY","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/events-manager/includes/js/events-manager-5.981.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min-2.6.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_data = {"blog_id":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-1.19.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script-1.8.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min-2.6.2.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-2.6.2.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/modernizr.custom.min-2.6.2.js'></script> <link rel='https://api.w.org/' href='https://magazinepragma.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazinepragma.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazinepragma.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://magazinepragma.com/?p=286900' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type="text/javascript">var ajaxurl = 'https://magazinepragma.com/wp-admin/admin-ajax.php';</script> <link rel="preconnect" href="https://cdnjs.cloudflare.com"><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><meta name="generator" content="Site Kit by Google 1.14.0" />  <script data-cfasync="false" type="text/javascript">(function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://magazinepragma2.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();</script> <style>.oneall_social_login+p.comment-notes{margin-top:10px!important}#login #loginform .oneall_social_login{background-color:rgba(0,0,0,.04);padding:10px 10px 0 10px;margin-bottom:10px;border:1px solid rgba(0,0,0,.06);border-radius:4px}</style> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="magaz-layer-custom-css"></style><meta property="og:image" content="https://magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg" /> <script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#c20b0b}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#c20b0b}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#c20b0b}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#c20b0b}</style><style>body{background-color:#f5f5f5}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFP2XXT');</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://magazinepragma.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

  ga('create', 'UA-38731666-1', 'magazinepragma.com');
ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716278422600204",
    enable_page_level_ads: true
  });</script> <script src='https://www.google.com/recaptcha/api.js'></script> <style>.qc-cmp-button{background-color:#1b8732!important;border-color:#1b8732!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#1b8732!important}.qc-cmp-alt-action,.qc-cmp-link{color:#1b8732!important}.qc-cmp-button{color:#fff!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}</style>
 <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style> <script data-ad-client="ca-pub-7967149465971097" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> " <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFP2XXT');</script> "<style type="text/css">#cb-footer .cb-footer-lower .cb-copyright{text-align:left;width:100%}div.new-fb-1{float:right!important}#cb-standard-featured .cb-mask{height:400px;background:none}.plugin .footer #branding{display:none!important}#cb-top-menu a{color:#333;font-weight:bolder}#cb-standard-featured .cb-mask{height:auto}#event-form .inside{max-width:95%}#buddypress table{max-width:760px}#cb-footer .cb-footer-a .cb-footer-widget{font-size:11px}.flexslider-widget{max-height:230px}.cb-register{width:100%;display:none}.wp_themeSkin iframe{border:1px solid #CCC}.cb-grid-5 .cb-feature-1 .cb-article-meta h2,.cb-grid-5 .cb-feature-2 .cb-article-meta h2{font-size:20px;position:relative;bottom:0}.cb-grid-4 .cb-article-meta .cb-byline,.cb-grid-5 .cb-article-meta .cb-byline,.cb-grid-6 .cb-article-meta .cb-byline{padding:0;margin:0 0 0 0;background-color:#000}.entry-content dd{margin-left:0;font-size:.7em;color:#333;margin-bottom:1.5em}.entry-content dd{padding-left:18px}.gallery-caption{background:none}#event-form .inside{max-width:60%}.incsub-mailchimp-field{height:50px;margin-bottom:10px;width:90%;padding-left:10px}.incsub-mailchimp-submit{background-color:crimson;border:none;border-radius:10px;color:#fff;font-size:19px;height:30px;width:110px}#cb-nav-bar #cb-main-menu .main-nav li{font-size:16px}.cb-featured{display:none!important}.cb-articles{display:none!important}.qc-cmp-publisher-logo,.qc-cmp-ui{width:50%!important}div#cb-outer-container{z-index:0!important}.entry-content a,.entry-content a:visited{color:#c20b0b}#cb-top-menu .cb-breaking-news ul li a{color:#eb1111}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9716278422600204",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <style>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</style><link rel="icon" href="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2014/01/Favicon-Pragma-Magazine-144x144-e1435762935121.png?fit=120%2C118&#038;ssl=1" /><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Magazine Pragma"><meta name="application-name" content="Magazine Pragma"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png"><link rel="apple-touch-icon" sizes="192x192" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png"><link rel="apple-touch-icon" sizes="512x512" href="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-100x33.png"> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				  google_ad_client: "ca-pub-8469520097737669",
				  enable_page_level_ads: false /*annunci a livello di pagina disabilitati*/
			 });</script> </head><body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-286900 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard cb-fis-tl-st-default no-js"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262974"><a href="https://magazinepragma.com/citta/caserta/">Caserta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262977"><a href="https://magazinepragma.com/citta/roma-citta/">Roma Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262971"><a href="https://magazinepragma.com/citta/aversa/">Aversa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262972"><a href="https://magazinepragma.com/citta/capua/">Capua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262975"><a href="https://magazinepragma.com/citta/pisa/">Pisa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262976"><a href="https://magazinepragma.com/citta/pompei/">Pompei</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262973"><a href="https://magazinepragma.com/citta/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262978"><a href="https://magazinepragma.com/citta/scafati/">Scafati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262979"><a href="https://magazinepragma.com/citta/torre-annunziata-citta/">Torre Annunziata</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262980"><a href="https://magazinepragma.com/citta/torre-del-greco/">Torre del Greco</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262968"><a href="https://magazinepragma.com/enogastronomia/">Enogastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262964"><a href="https://magazinepragma.com/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/salute-e-benessere/nutrizione/">Nutrizione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262966"><a href="https://magazinepragma.com/oroscopo/">Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/salute-e-benessere/psicologicamente/">Psicologicamente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></li></ul></div></div><div id="cb-lwa" class=" cb-dark-menu"><div class="cb-login-modal cb-modal clearfix cb-dark-menu"><div class="lwa lwa-default clearfix"><form class="lwa-form clearfix" action="https://magazinepragma.com/wp-login.php" method="post"><div class="cb-header"><div class="cb-title">Accedi</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Nome utente"></div><div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Password"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_2465802"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=login"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2465802']);</script> </div><div class="cb-submit"> <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Accedi" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div> <span class="lwa-status"></span><div class="cb-remember-me"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password"> <a class="lwa-links-remember" href="https://magazinepragma.com/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a></div><div class="cb-register"> <a href="#" class="cb-login-modal-closer cb-lwa-r-trigger" id="cb-lwa-r-trigger">Registrati</a></div></div></form><form class="lwa-remember clearfix" action="https://magazinepragma.com/wp-login.php?action=lostpassword" method="post" style="display:none;"><div class="cb-header"><div class="cb-title">Password dimenticata?</div><div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-email"> <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Inserisci il nome utente o l&#039;email"><div class="inv-recaptcha-holder"></div></div><div class="cb-remember-buttons"> <input type="submit" value="Scegli una nuova password" class="lwa-button-remember" /> <input type="hidden" name="login-with-ajax" value="remember" /></div> <span class="lwa-status"></span></div></form></div></div><div class="cb-register-modal cb-modal cb-dark-menu clearfix"><div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu"><form class="lwa-register-form clearfix" action="https://magazinepragma.com/registrati/" method="post"><div class="cb-header"><div class="cb-title">Registrati</div><div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><div class="cb-form-body"><div class="cb-username"><i class="fa fa-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Nome utente"></div><div class="cb-email"><i class="fa fa-envelope-o"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_2513861"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=registration"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2513861']);</script> </div><div class="inv-recaptcha-holder"></div><div class="cb-submit"> <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Registrati" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-register-tip">Ti sarà inviata una password tramite email.</div><span class="lwa-status"></span></div></form></div></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Cerca</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://magazinepragma.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Ultime Inserite <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://magazinepragma.com/calcio/frattese-arriva-il-programma-delle-amichevoli/" title="Frattese, arriva il programma delle amichevoli">Frattese, arriva il programma delle amichevoli</a></li><li><a href="https://magazinepragma.com/calcio/afragolese-notizie-per-i-tifosi/" title="Afragolese, notizie per i tifosi">Afragolese, notizie per i tifosi</a></li><li><a href="https://magazinepragma.com/calcio/spal/notizie-varie-in-casa-spal-2/" title="Notizie varie in casa Spal">Notizie varie in casa Spal</a></li><li><a href="https://magazinepragma.com/citta/cardito-aggiornamenti-sul-caso-coronavirus/" title="Cardito, aggiornamenti sul caso Coronavirus">Cardito, aggiornamenti sul caso Coronavirus</a></li></ul></div></div><ul class="cb-top-nav"><li id="menu-item-8888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8888"><a href="https://magazinepragma.com/guida/">Help\Guida</a></li><li id="menu-item-106593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106593"><a href="https://magazinepragma.com/registrati/">Registrati al sito</a></li><li id="menu-item-179210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179210"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><div id="cb-logo-box" class="wrap clearfix"><div id="logo" > <a href="https://magazinepragma.com"> <img src="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png" alt="Magazine Pragma logo" data-at2x="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-596"><a title="Home" href="https://magazinepragma.com">Home</a></li><li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15636"><a href="https://magazinepragma.com/attualita/">Attualità</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">In evidenza</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/"><img width="700" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="400" src="https://magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" title="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2018/05/ascensore-roma.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://magazinepragma.com/attualita/apre-la-porta-dellascensore-e-cade-nel-vuoto-morta-donna-a-roma/">Apre la porta dell'ascensore e cade nel vuoto: morta donna a Roma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/giorgiagalbulli/" class="fn">Giorgia Galbulli</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-31">31 Maggio 2018</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/attualita/" title="Guarda tutti i post in Attualità">Attualità</a>, <a href="https://magazinepragma.com/citta/" title="Guarda tutti i post in Città">Città</a></div></div></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#c20b0b;">Recenti</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/scuola-si-scuola-no-insicurezze-e-contraddizioni/"><img width="610" height="431" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?w=610&amp;ssl=1 610w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?resize=600%2C424&amp;ssl=1 600w" data-lazy-sizes="(max-width: 610px) 100vw, 610px" /><noscript><img width="610" height="431" src="https://magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?w=610&amp;ssl=1 610w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2019/07/varie-scuola-625742.610x431.jpg?resize=600%2C424&amp;ssl=1 600w" sizes="(max-width: 610px) 100vw, 610px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/scuola-si-scuola-no-insicurezze-e-contraddizioni/">Scuola Sì, Scuola No &#8211; Insicurezze e contraddizioni</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-28">28 Agosto 2020</time></div></div></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/rientro-a-scuola-confusione-e-contraddizioni/"><img width="640" height="457" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="457" src="https://magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/classroom-2093743_640.jpg?resize=300%2C214&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/rientro-a-scuola-confusione-e-contraddizioni/">Rientro a scuola, confusione e contraddizioni</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-26">26 Agosto 2020</time></div></div></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/rientro-a-scuola-mascherine-distanze-help-desk-tutto-cio-che-occorre-sapere/"><img width="630" height="350" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" /><noscript><img width="630" height="350" src="https://magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/01/SCUOLA.jpg?resize=300%2C167&amp;ssl=1 300w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/rientro-a-scuola-mascherine-distanze-help-desk-tutto-cio-che-occorre-sapere/">Rientro a scuola: mascherine, distanze, help desk, tutto ciò che occorre sapere</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-25">25 Agosto 2020</time></div></div></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/tragedia-sfiorata-bimba-di-4-anni-spinta-in-alto-mare-dalle-correnti/"><img width="237" height="209" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/08/b913a64a-4357-4a26-b837-5930fa9bec40.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" /><noscript><img width="237" height="209" src="https://magazinepragma.com/wp-content/uploads/2020/08/b913a64a-4357-4a26-b837-5930fa9bec40.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/tragedia-sfiorata-bimba-di-4-anni-spinta-in-alto-mare-dalle-correnti/">Tragedia sfiorata, bimba di 4 anni spinta in alto mare dalle correnti</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-25">25 Agosto 2020</time></div></div></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/usain-bolt-positivo-al-covid/"><img width="594" height="418" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg?resize=300%2C211&amp;ssl=1 300w" data-lazy-sizes="(max-width: 594px) 100vw, 594px" /><noscript><img width="594" height="418" src="https://magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg?w=594&amp;ssl=1 594w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2018/02/BOLT-NUOVA.jpg?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 594px) 100vw, 594px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/usain-bolt-positivo-al-covid/">Usain Bolt positivo al Covid, preoccupazione per altri sportivi</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-25">25 Agosto 2020</time></div></div></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/attualita/regione-campania-termoscanner-nelle-scuole/"><img width="640" height="387" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg?resize=300%2C181&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="387" src="https://magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" title="" srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/thermometer-1484256_640.jpg?resize=300%2C181&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://magazinepragma.com/attualita/regione-campania-termoscanner-nelle-scuole/">Regione Campania, termoscanner nelle scuole</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/mariapianocerino/" class="fn">Maria Pia Nocerino</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-24">24 Agosto 2020</time></div></div></div></li></ul></div></div></div></li><li id="menu-item-7107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7107"><a href="https://magazinepragma.com/events/">Eventi</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a href="https://magazinepragma.com/eventi/">Calendario Eventi</a></li><li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://magazinepragma.com/segnalazione-evento-gratis/">Segnala Evento</a></li></ul></div></li><li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-136755"><a href="https://magazinepragma.com/citta/">Città</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-82739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82739"><a href="https://magazinepragma.com/segnalazione-da-cittadino/">Segnalazione da Cittadino</a></li><li id="menu-item-82740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82740"><a href="https://magazinepragma.com/citta/napoli-citta/">Napoli</a></li><li id="menu-item-262974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262974"><a href="https://magazinepragma.com/citta/caserta/">Caserta</a></li><li id="menu-item-262977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262977"><a href="https://magazinepragma.com/citta/roma-citta/">Roma Città</a></li><li id="menu-item-262971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262971"><a href="https://magazinepragma.com/citta/aversa/">Aversa</a></li><li id="menu-item-262972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262972"><a href="https://magazinepragma.com/citta/capua/">Capua</a></li><li id="menu-item-82741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82741"><a href="https://magazinepragma.com/citta/castellammare-di-stabia/">Castellammare di Stabia</a></li><li id="menu-item-262975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262975"><a href="https://magazinepragma.com/citta/pisa/">Pisa</a></li><li id="menu-item-262976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262976"><a href="https://magazinepragma.com/citta/pompei/">Pompei</a></li><li id="menu-item-262973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262973"><a href="https://magazinepragma.com/citta/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li><li id="menu-item-262978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262978"><a href="https://magazinepragma.com/citta/scafati/">Scafati</a></li><li id="menu-item-262979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262979"><a href="https://magazinepragma.com/citta/torre-annunziata-citta/">Torre Annunziata</a></li><li id="menu-item-262980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262980"><a href="https://magazinepragma.com/citta/torre-del-greco/">Torre del Greco</a></li></ul></div></li><li id="menu-item-92467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-92467"><a href="/Calcio">Calcio</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-179409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179409"><a href="https://magazinepragma.com/calcio/serie-a/">Serie A</a></li><li id="menu-item-179410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179410"><a href="https://magazinepragma.com/calcio/serie-b/">Serie B</a></li><li id="menu-item-179411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179411"><a href="https://magazinepragma.com/calcio/serie-c/">Serie C</a></li><li id="menu-item-179412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179412"><a href="https://magazinepragma.com/calcio/serie-d/">Serie D</a></li><li id="menu-item-179415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179415"><a href="https://magazinepragma.com/calcio/coppa-italia/">Coppa Italia</a></li><li id="menu-item-179420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179420"><a href="https://magazinepragma.com/calcio/premier-league/">Premier League</a></li><li id="menu-item-179416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179416"><a href="https://magazinepragma.com/calcio/fa-cup/">FA Cup</a></li><li id="menu-item-179419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179419"><a href="https://magazinepragma.com/calcio/laliga-calcio/">La Liga</a></li><li id="menu-item-179418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179418"><a href="https://magazinepragma.com/calcio/bundesliga/">Bundesliga</a></li><li id="menu-item-179414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179414"><a href="https://magazinepragma.com/calcio/champions-league/">Champions League</a></li><li id="menu-item-179422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179422"><a href="https://magazinepragma.com/calcio/europa-league/">Europa League</a></li><li id="menu-item-179413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179413"><a href="https://magazinepragma.com/calcio/uefa-nations-league/">UEFA Nations League</a></li></ul></div></li><li id="menu-item-7116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7116"><a href="https://magazinepragma.com/sport/">Sport</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-106215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106215"><a href="https://magazinepragma.com/sport/basket/">Basket</a></li><li id="menu-item-136743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136743"><a href="https://magazinepragma.com/sport/canottaggio/">Canottaggio</a></li><li id="menu-item-136744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136744"><a href="https://magazinepragma.com/sport/ciclismo/">ciclismo</a></li><li id="menu-item-136745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136745"><a href="https://magazinepragma.com/sport/ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li id="menu-item-136746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136746"><a href="https://magazinepragma.com/sport/history-olimpiadi/">History Olimpiadi</a></li><li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://magazinepragma.com/sport/olimpiadi/">Olimpiadi</a></li><li id="menu-item-136751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136751"><a href="https://magazinepragma.com/sport/rugby/">Rugby</a></li><li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://magazinepragma.com/sport/running/">Running</a></li><li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://magazinepragma.com/sport/tennis/">Tennis</a></li><li id="menu-item-220691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220691"><a href="https://magazinepragma.com/sport/universiadi-2019/">Universiadi 2019</a></li></ul></div></li><li id="menu-item-179402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-179402"><a href="#">Sezioni</a><div class="cb-mega-menu"><ul class="cb-sub-menu"><li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://magazinepragma.com/casa-e-arredo/">Casa &#038; Arredo</a></li><li id="menu-item-7104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7104"><a href="https://magazinepragma.com/cinema/">Cinema</a></li><li id="menu-item-262968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262968"><a href="https://magazinepragma.com/enogastronomia/">Enogastronomia</a></li><li id="menu-item-262964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262964"><a href="https://magazinepragma.com/cultura/">Cultura</a></li><li id="menu-item-7105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7105"><a href="https://magazinepragma.com/curiosita/">Curiosità</a></li><li id="menu-item-194804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194804"><a href="https://magazinepragma.com/donne/">Donne</a></li><li id="menu-item-7108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7108"><a href="https://magazinepragma.com/hi-tech/">Hi-Tech</a></li><li id="menu-item-7109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7109"><a href="https://magazinepragma.com/libri/">Libri</a></li><li id="menu-item-95774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95774"><a href="https://magazinepragma.com/moda/">Moda</a></li><li id="menu-item-7110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7110"><a href="https://magazinepragma.com/motori/">Motori</a></li><li id="menu-item-7112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7112"><a href="https://magazinepragma.com/music/">Musica</a></li><li id="menu-item-30418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30418"><a href="https://magazinepragma.com/salute-e-benessere/nutrizione/">Nutrizione</a></li><li id="menu-item-262966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262966"><a href="https://magazinepragma.com/oroscopo/">Oroscopo</a></li><li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="https://magazinepragma.com/salute-e-benessere/psicologicamente/">Psicologicamente</a></li><li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="https://magazinepragma.com/viaggi/">Viaggi</a></li><li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="https://magazinepragma.com/storie/">Storie</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Registrati" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Cerca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-always"><a href="https://magazinepragma.com"><img src="https://magazinepragma.com/wp-content/uploads/2014/01/PRAGMA-Logo-Magazine-negative-300px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/92534/tag"></script></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div id='div-gpt-ad-OOP-0'></div><div id='div-gpt-ad-1x3'></div><div id='div-gpt-ad-728x90' align='center'></div></div><div class="cb-breadcrumbs wrap"><a href="https://magazinepragma.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://magazinepragma.com/enogastronomia/" title="Guarda tutti i post in Enogastronomia" itemprop="url"><span itemprop="title">Enogastronomia</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2020-08-28T17:00:49+02:00"><meta itemprop="dateModified" content="2020-08-28T17:08:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Magazine Pragma"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magazinepragma.com/wp-content/uploads/2014/06/PRAGMA-Logo-Magazine300.png"> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nicola D'Auria"></span><meta itemprop="headline" content="Marchianò e Chef De Feo, un incontro di gusto"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg?fit=1280%2C851&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"> </span><div id="main" class="cb-main clearfix"><article id="post-286900" class="clearfix post-286900 post type-post status-publish format-standard has-post-thumbnail category-enogastronomia category-viaggio-e-mangio"><header id="cb-standard-featured"><div class="cb-mask"><img fifu-featured="1" width="750" height="400" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image jetpack-lazy-image" alt="" title="" title="" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/paprika-4253829_1280.jpg?resize=750%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Marchianò e Chef De Feo, un incontro di gusto</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/nicoladauria/" class="fn">Nicola D'Auria</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-08-28">28 Agosto 2020</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://magazinepragma.com/enogastronomia/" title="Guarda tutti i post in Enogastronomia">Enogastronomia</a>, <a href="https://magazinepragma.com/viaggio-e-mangio/" title="Guarda tutti i post in Viaggio e Mangio">Viaggio e Mangio</a></div></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="6630529791"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="magaz-27aaf0bbe6feaad0266d2cebca10be5e" id="magaz-27aaf0bbe6feaad0266d2cebca10be5e"></div><div class="magaz-c75dad7df78795e6bc0deda59bc19f19" id="magaz-c75dad7df78795e6bc0deda59bc19f19"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://magazinepragma.com/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/" data-a2a-title="Marchianò e Chef De Feo, un incontro di gusto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id='wpd-post-rating' class='wpd-not-rated'><div class='wpd-rating-wrap'><div class='wpd-rating-left'></div><div class='wpd-rating-data'><div class='wpd-rating-value'> <span class='wpdrv'>0</span> <span class='wpdrc'>0</span> <span class='wpdrt'>vote</span></div><div class='wpd-rating-title'>Article Rating</div><div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div><div class='wpd-rating-right'></div></div></div><div class="pf-content"><p>Marchianò Vini è un&#8217;azienda specializzata in prodotti tipici di eccellenza dell&#8217;enogastronomia calabrese. Chef De Feo estasiato dalla qualità della proposta.</p><div class="magaz-0cff19d6a61f0fa05cf63546ed13e260" id="magaz-0cff19d6a61f0fa05cf63546ed13e260"></div><h2>I viaggi del gusto</h2><p><strong>Chef Rino De Feo</strong>, nonostante sia rimasto bloccato in Italia a causa del Covid, non riesce a stare fermo e nel suo continuo girovagare incontra sovente aziende specializzate in prodotti tipici dell&#8217;enogastronomia. In questo viaggio, ha incontrato la Marchianò Vini, un&#8217;azienda di <a href="https://it.wikipedia.org/wiki/Montalto_Uffugo"><strong>Montalto Uffugo</strong></a>, paese di 20 mila anime in provincia di Cosenza, prevalentemente collinare.</p><div class="magaz-e49d6ad4e0687e28c71b108fd7af293c" id="magaz-e49d6ad4e0687e28c71b108fd7af293c"></div><div class="magaz-604f4aff3b7f0991c12b4e0c4e1442a6" id="magaz-604f4aff3b7f0991c12b4e0c4e1442a6"></div><h2>Quegli incontri che ti lasciano il segno</h2><p>L&#8217;incontro tra lo <strong>Chef Rino De Feo e la Marchianò Vini</strong> porterà sicuramente dei frutti oltre la bella e forte amicizia nata istantaneamente, perchè un&#8217;azienda che valorizza i prodotti del territorio, in questo caso quelli calabresi, puntando sulla qualità dei suoi prodotti e sulle produzioni di assoluto artigianato è quello che costantemente lo chef ricerca per le proprie ricette. E&#8217; di luglio l&#8217;evento <strong><a href="https://magazinepragma.com/citta/castellammare-di-stabia/stabia-delle-due-sicilie-una-serata-allinsegna-del-buongusto-sul-litorale-stabiese/">Stabia delle Due Sicilie</a></strong>, un evento di successo assoluto realizzato presso Zembrì a Castellammare di Stabia, nato proprio a seguito del viaggio in Sicilia di poche settimane prima.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div id='div-gpt-ad-native' style='width:100%;' align='center'></div></div><div class="magaz-dc03165baad20557fe242797b139602d" id="magaz-dc03165baad20557fe242797b139602d"></div><h2>Marchianò Vini, prodotti tipici della Calabria</h2><p>L&#8217;azienda <a href="https://www.facebook.com/Marchian%C3%B2-Vini-156613308383838" target="_blank" rel="noopener noreferrer">Marchianò Vini</a> ha un&#8217;offerta che spazia dai prodotti tipici calabresi trattati in maniera naturale e biolocicamente e vini Dop come il famigerato Cirò. I prodotti offerti sono marmellate, le classiche spaghettate calabre a base di peperoncino ed aglio, sino ad arrivare all&#8217;olio e sott&#8217;oli.</p><style type="text/css">#gallery-1{margin:auto}#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:33%}#gallery-1 img{border:2px solid #cfcfcf}#gallery-1 .gallery-caption{margin-left:0}</style><div id='gallery-1' class='gallery galleryid-286900 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0044.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0041.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0042.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?ssl=1'><img width="150" height="150" src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0040.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0039.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0037.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0038.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0036.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0035.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?ssl=1'><img width="150" height="150" src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0033.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0034.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?ssl=1'><img width="150" height="150" src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0045.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0046.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?ssl=1'><img width="150" height="150" src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazinepragma.com/wp-content/uploads/2020/08/IMG-20200828-WA0047.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><br style="clear: both" /></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=750&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div id='wpd-post-rating' class='wpd-not-rated'><div class='wpd-rating-wrap'><div class='wpd-rating-left'></div><div class='wpd-rating-data'><div class='wpd-rating-value'> <span class='wpdrv'>0</span> <span class='wpdrc'>0</span> <span class='wpdrt'>vote</span></div><div class='wpd-rating-title'>Article Rating</div><div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div><div class='wpd-rating-right'></div></div></div></section><footer class="article-footer"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9716278422600204"
data-ad-slot="2241803590"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A proposito dell'autore</h3><div class="cb-mask"><a href="https://magazinepragma.com/author/nicoladauria/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://magazinepragma.com/wp-content/uploads/avatars/159/59f8d80abd6041f0320d354a8f7f44ed-bpfull.jpg' data-lazy-srcset='https://magazinepragma.com/wp-content/uploads/avatars/159/59f8d80abd6041f0320d354a8f7f44ed-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='' src='https://magazinepragma.com/wp-content/uploads/avatars/159/59f8d80abd6041f0320d354a8f7f44ed-bpfull.jpg' srcset='https://magazinepragma.com/wp-content/uploads/avatars/159/59f8d80abd6041f0320d354a8f7f44ed-bpfull.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://magazinepragma.com/author/nicoladauria/"><span>Nicola D'Auria</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>direttore editoriale</span></div><p class="cb-author-bio">Sono un appassionato della comunicazione e la seguo come il calcio.</p></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Post correlati</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/citta/riparte-la-scuola-degli-appassionati-di-cucina-di-casa-scarica/"><img width="900" height="900" src="https://magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/08/118521636_659333478011086_5816559916888225428_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/citta/riparte-la-scuola-degli-appassionati-di-cucina-di-casa-scarica/">Riparte la scuola degli appassionati di cucina di Casa Scarica</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/nicoladauria/" class="fn">Nicola D'Auria</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-27">27 Agosto 2020</time></div></div></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#c20b0b;"><a href="https://magazinepragma.com/enogastronomia/pasta-allo-scarpariello-semplice-e-gustosissima-ricetta/"><img width="1600" height="1200" src="https://magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" title="" data-lazy-srcset="https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?resize=1536%2C1152&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://magazinepragma.com/wp-content/uploads/2020/08/e368b375-82fb-4e1a-987f-53ea21901dff.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://magazinepragma.com/enogastronomia/pasta-allo-scarpariello-semplice-e-gustosissima-ricetta/">Pasta allo Scarpariello, semplice e gustosissima (ricetta)</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://magazinepragma.com/author/redazione/" class="fn">Redazione Magazine Pragma</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-08-20">20 Agosto 2020</time></div></div></div></li></ul></div></footer><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Accedi o iscriviti tramite Social Networks</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_5173946"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5173946']);</script> </div></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">I allow to create an account</div><div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://magazinepragma.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificami</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Nuovi commenti di seguito al mio</option><option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div><div class="wpdiscuz-subscribe-agreement"> <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"> <label for="show_subscription_agreement">I allow to use my email address and send notification about new comments and replies (you can unsubscribe at any time).</label></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4aeb953107" /><input type="hidden" name="_wp_http_referer" value="/viaggio-e-mangio/marchiano-e-chef-de-feo-un-incontro-di-gusto/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"  ></button> <button title="Italic" class="ql-italic"  ></button> <button title="Underline" class="ql-underline"  ></button> <button title="Strike" class="ql-strike"  ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote"  ></button> <button title="Code Block" class="ql-code-block"  ></button> <button title="Link" class="ql-link"  ></button> <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-0_0" class="wpdlb">Website</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci la recensione" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">I allow to create an account</div><div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"  ></button> <button title="Italic" class="ql-italic"  ></button> <button title="Underline" class="ql-underline"  ></button> <button title="Strike" class="ql-strike"  ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote"  ></button> <button title="Code Block" class="ql-code-block"  ></button> <button title="Link" class="ql-link"  ></button> <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci la recensione" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="custom_html-22" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-300x250' align='center'></div></div></div><div class="cb-sidebar-widget magaz-widget"><div class="magaz-5733157118ba24afc6cc6b9b8ae84d54" id="magaz-5733157118ba24afc6cc6b9b8ae84d54"></div></div><div class="cb-sidebar-widget magaz-widget"><div class="magaz-54398a78ccf64b11f018d58ed4ae158c" id="magaz-54398a78ccf64b11f018d58ed4ae158c"></div></div><div id="custom_html-21" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-300x250_btf' align='center'></div></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix"></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright"><strong>Associazione Pragma</strong> - CF/P.IVA: 05677111212 -<em> Tutti i loghi, i marchi, le immagini ed i video contenuti in www.magazinepragma.it sono di proprietà dei rispettivi proprietari.</em><br/><strong>WebSite Powered by <a href="https://flashex.it" target="_blank">Flashex Web agency Napoli</a></strong></div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-107436" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-107436"><a href="https://magazinepragma.com/wp-login.php?redirect_to=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F">Login</a></li><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47874"><a href="https://magazinepragma.com/registrati/">Registrati</a></li><li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://magazinepragma.com/informativa-privacy/">Privacy Policy</a></li><li id="menu-item-19534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19534"><a href="https://magazinepragma.com/utilizzo-dei-cookies/">Utilizzo Cookies</a></li><li id="menu-item-7479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7479"><a href="https://magazinepragma.com/condizioni-duso-e-disclaimer/">Condizioni d&#8217;uso e Disclaimer</a></li><li id="menu-item-8502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8502"><a href="https://magazinepragma.com/redazione/">Redazione</a></li><li id="menu-item-179207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179207"><a href="https://magazinepragma.com/contatto-per-informazioni-pubblicita-magazine-pragma/">Pubblicità</a></li><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://magazinepragma.com/contatti/">Contattaci</a></li></ul></div></div></div>  <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-Dua8q-5u0Sjaw"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-Dua8q-5u0Sjaw.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></footer></div></div><div class="lenusmedia_adv" style="text-align: center; height: 120px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8469520097737669"
data-ad-slot="2406762036"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><span id="cb-overlay"></span> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="gabfkTXTSqLx" class="WGgeKOQarFUw" style="background:#dddddd;max-width:720px;z-index:9999999; "></div> <script type="text/javascript">/* <![CDATA[ */ var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"WGgeKOQarFUw-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Magazine Pragma\" href=\"https:\/\/magazinepragma.com\" target=\"_blank\">magazinepragma.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-WGgeKOQarFUw\">&#215;<\/a>"} /* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="a2a_kit a2a_kit_size_16 a2a_floating_style a2a_vertical_style" style="left:0px;top:30px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto%20-%20Magazine%20Pragma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto%20-%20Magazine%20Pragma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto%20-%20Magazine%20Pragma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto%20-%20Magazine%20Pragma" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmagazinepragma.com%2Fviaggio-e-mangio%2Fmarchiano-e-chef-de-feo-un-incontro-di-gusto%2F&amp;linkname=Marchian%C3%B2%20e%20Chef%20De%20Feo%2C%20un%20incontro%20di%20gusto%20-%20Magazine%20Pragma" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">var sbiajaxurl = "https://magazinepragma.com/wp-admin/admin-ajax.php";</script> <div id="HB_Footer_Close_hbagency_space_658"><div id="HB_CLOSE_hbagency_space_658"></div><div id="HB_OUTER_hbagency_space_658"><div id='hbagency_space_658' ></div></div></div> <script>hbManager.renderAd('hbagency_space_658');</script> <script src="https://www.anrdoezrs.net/am/9281352/include/allCj/impressions/page/am.js"></script>  <noscript><iframe src=""https://www.googletagmanager.com/ns.html?id=GTM-TFP2XXT""
height=""0"" width=""0"" style=""display:none;visibility:hidden""></iframe></noscript><div id="fb-root"></div> <script>(function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","post_id":"286900"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/wp-postviews/postviews-cache-1.68.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"7f6f312870f0c678f6890def2b9e3dc2","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 16MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"2c62cfb40c","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"286900","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/magazinepragma.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/magazinepragma.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"4802c06f0b"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"}; /* ]]> */</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Lasciaci il tuo parere!',
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min-7.0.7.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcf5HUUAAAAAMT7HSNcVXmFF47pUjbunpeEOk58', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"magaz-layer"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer-1.6.5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"magaz-sticky"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky-1.7.10.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"Per procedere devi accettare la Privacy Policy di www.magazinepragma.com"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-6.8.5.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-1.19.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/bookingcom-official-searchbox/js/bos_main-1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_open":"Apri il calendario e scegli una data","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"https:\/\/magazinepragma.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/bookingcom-official-searchbox/js/bos_date-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pnScriptSetting = {"nonce":"1ba1ac4e20","pn_config":{"apiKey":"AIzaSyDhRbFy9m-NXZVkozYJwKdDYJuwsL6W_bw","authDomain":"pushnotificationsio.firebaseapp.com","databaseURL":"https:\/\/pushnotificationsio.firebaseio.com","projectId":"pushnotificationsio","storageBucket":"pushnotificationsio.appspot.com","messagingSenderId":"788493704860","appId":"1:788493704860:web:ba71fd692e7cc9651f5759","measurementId":"G-NXS0Z75BCH"},"swsource":"https:\/\/magazinepragma.com\/?push_notification_sw=1","scope":"https:\/\/magazinepragma.com\/","ajax_url":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/push-notification//assets/public/application.min-1.12.1.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/push-notification//assets/public/analytics-1.12.1.js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?ver=1.12.1'></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date());</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/push-notification//assets/public/messaging.min-1.12.1.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/pwa-register-sw-1.7.18.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_object = {"nonce":"c2105245a7","ajaxurl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/uploads/XqkNNPHoxtNr/YOEHytMnNusr-2.2.3.js'></script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cookie.min-5.5.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/jquery.ext-5.5.4.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php","cbPostID":"286900","cbSlider":["600",true,"7000"]}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cb-scripts-5.5.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_rest_url":"https:\/\/magazinepragma.com\/wp-json\/","fifu_nonce":"4802c06f0b"}; /* ]]> */</script> <script type='text/javascript' src='https://magazinepragma.com/wp-content/cache/busting/1/wp-content/plugins/featured-image-from-url/includes/html/js/image-3.2.8.js'></script> <script>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</script><style>.pn-wrapper{box-shadow:0 1px 3px 0 rgba(60,64,67,.302),0 4px 8px 3px rgba(60,64,67,.149);font-family:Roboto,RobotoDraft,Helvetica,Arial,sans-serif;font-size:14px;align-items:center;background-color:#222;border:none;border-radius:4px;bottom:0;box-sizing:border-box;color:#fff;display:none;flex-wrap:wrap;font-weight:400;left:0;margin:20px;padding:16px 22px;position:fixed;right:auto;text-align:left;top:auto;white-space:normal}.pn-wrapper .pn-txt-wrap{display:flex;flex-wrap:wrap;position:relative;height:auto;line-height:1}.pn-wrapper .pn-btns{margin-left:10px}.pn-wrapper .btn.act{color:#8ab4f8}.pn-wrapper .btn{align-items:center;border:none;display:inline-flex;outline:none;position:relative;font-size:14px;background:none;border-radius:4px;box-sizing:border-box;color:#5f6368;cursor:pointer;font-weight:500;outline:none;margin-left:8px;min-width:auto;padding:0 8px;text-decoration:none}</style><div class="pn-wrapper"> <span class="pn-txt-wrap"> <span class="pn-msg">Enable Notifications.</span> <span class="pn-btns">&nbsp;&nbsp; <span class="btn act" id="pn-activate-permission_link" tabindex="0" role="link" aria-label="ok link"> Ok </span> <span class="btn" id="pn-activate-permission_link_nothanks" tabindex="0" role="link" aria-label="no thanks link"> No thanks </span> </span> </span></div><script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'146079469',post:'286900',tz:'2',srv:'magazinepragma.com'} ]);
	_stq.push([ 'clickTrackerInit', '146079469', '286900' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://magazinepragma.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/magazinepragma.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/magazinepragma.com\/linkout\/"};var advads_gatracking_allads = {"1":{"286903":{"title":"Sitly - Baby Sitter 300x600","target":false},"286902":{"title":"Sitly - Baby Sitter 728x90","target":false},"283039":{"title":"Herbalife","target":"https:\/\/running.goherbalife.com\/"},"276311":{"title":"LocalShopping.store - quadrato 300x250","target":"https:\/\/localshopping.store"},"276309":{"title":"LocalShopping.store - oriz 1024x121","target":"https:\/\/localshopping.store"},"270614":{"title":"Coppola Calzature (promo cov)","target":"https:\/\/facebook.com\/Coppola-Calzature-2475401302522043\/"},"269447":{"title":"FOOD Amazon Smartphone","target":"https:\/\/amzn.to\/2VHVjxH"},"269419":{"title":"FOOD Amazon","target":"https:\/\/amzn.to\/2VHVjxH"},"269412":{"title":"OMIO - cj - 468x60","target":false},"268460":{"title":"Newsletter","target":"https:\/\/magazinepragma.com\/newsletter-magazine-pragma\/"},"268102":{"title":"Notino 01","target":false},"266716":{"title":"CIBO BIO AMAZON","target":"https:\/\/amzn.to\/2w9nlJQ"},"264957":{"title":"Like Pagina Facebook","target":false},"255512":{"title":"header bidden space (new 2020)","target":false},"245543":{"title":"Caseificio Mandara","target":"https:\/\/www.facebook.com\/CaseificioMandara\/"},"241137":{"title":"Amazon Music","target":"https:\/\/amzn.to\/3cWjgc2"},"234399":{"title":"Vinci Buono Amazon di 10 Euro","target":false},"232252":{"title":"Magazine Pragma - Promo","target":"https:\/\/magazinepragma.com\/contatto-per-informazioni-pubblicita-magazine-pragma\/"},"186670":{"title":"Arpino Costruzioni","target":"https:\/\/www.facebook.com\/ArpinoCostruzioni\/"},"185594":{"title":"Farmacia del Giglio","target":"https:\/\/www.facebook.com\/FarmaDelGiglio\/"},"184818":{"title":"Adsense Home","target":false},"181598":{"title":"Express Service","target":"https:\/\/www.facebook.com\/express.serviceSaS\/"}}};var advads_gatracking_anonym = true;</script> <style type="text/Css">.qc-cmp-persistent-link{display:none!important}</style><noscript><link rel="stylesheet" href="https://magazinepragma.com/wp-content/cache/min/1/245e3a7378088a1b2b8448dc54b8645f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cb-ie-only-css'  href='https://magazinepragma.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598631081 -->